Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Probléme d'enregistrement depuis la mise à jour du Cube (sat

joel550
joel550

joel550

sujets postés
2
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Je ne sais pas si c'est lié à la mise à jour, mais avant cette mise à jour, je pouvais regarder sur mon écran plat en HDMI une chaine de Canal, et en même temps l'enregistré sur un magnétoscope à disque dur.
Depuis la mise à jour, j'enregistre un écran noir dans cette configuration. Par contre, si je débranche la prise HDMI du téléviseur, l'enregistrement se passe normalement (image et son).
Avez vous une solution pour ce problème??? Il y a t'il une mauvaise configuration du Cube??? Ou le cube est HS???
Merci de vos réponses et aide.
Cordialement.

Participations

ol76
ol76

ol76

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à vous
Je suis devant le même problème que vous, à savoir l'impossibilité d'enregistrer tout en visionnant celui-ci avec un retard. A priori le problème a disparu lorsque j'ai débranché la HDMI. J'ai tout vérifié et il ne va pas falloir que Canal et consort viennent me répondre que c'est parce que j'utilise un HDD non "homologué" :evil: , tout à bien fonctionné depuis plus de 15 mois... Je vais continuer mes "essais" et je vous informerai des résultats...

petele57
petele57

petele57

sujets postés
0
participations
2
Niveau
0
21 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai le même problème.
J'ai voulu enregistrer le film "les tontons flingueurs" qui passait sur fr3 sur un enregistreur à disque dur qui est connecté à la sortie composite du décodeur hd Wi-Fi qui est passé en mode "test product".
J'avais programmé de débuter l'enregistrement 5 minutes avant le début du film.
Lors du visionnage de l'enregistrement j'ai la pub d'avant film et ensuite un écran noir pour la durée de l'enregistrement du film.
Avant la nouvelle programmation du décodeur tout se passait correctement.
Je suis allé dans les réglages et j'ai constaté qu'il n'y avait qu'un décodeur en service alors qu'avant il y en avait deux.
Est-ce un bridage de la part de canal+ pour nous interdire d'enregistrer des films qui passent sur les chaines autres que canal+ ou de ne permettre l'enregistrement que sur leur disque dur sans possibilité de sauvegarder nos enregistrements sur dvd et de pouvoir les lire à notre convenance.
J'espère avoir une réponse de canal+ rapidement

joel550
joel550

joel550

sujets postés
2
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Une précision, l'enregistrement sur le magnétoscope se fait par l'intermédiaire de la prise péritel.