Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Probléme d'enregistrement depuis la mise à jour du Cube (sat

joel550
joel550

joel550

sujets postés
2
participations
7
Niveau
0
74 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Je ne sais pas si c'est lié à la mise à jour, mais avant cette mise à jour, je pouvais regarder sur mon écran plat en HDMI une chaine de Canal, et en même temps l'enregistré sur un magnétoscope à disque dur.
Depuis la mise à jour, j'enregistre un écran noir dans cette configuration. Par contre, si je débranche la prise HDMI du téléviseur, l'enregistrement se passe normalement (image et son).
Avez vous une solution pour ce problème??? Il y a t'il une mauvaise configuration du Cube??? Ou le cube est HS???
Merci de vos réponses et aide.
Une précision, l'enregistrement se fait via la prise péritel.
Cordialement.

Participations

DandyNasty
DandyNasty

DandyNasty

sujet posté
1
participations
7
Niveau
0
70 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

J'ai le même genre de problème, mais à l'envers.
J'ai changé mon décodeur pour le cube, peu avant la grande mise à jour du logiciel récente.
Depuis l'un de ces 2 événements (je ne peux pas dire lequel, exactement), je ne peux enregistrer sur mon enregistreur DVD/HDD de salon branché sur la peritel du +Cube que si ma télé (branchée sur HDMI) est allumée. Si j'éteins la télé pendant l'enregistrement, je n'enregistre plus rien (noir et silence).

Merci d'avance pour votre aide.

aricibo
aricibo

aricibo

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour ,
Je viens d'installer le nouveau decodeur LE CUBE et depuis je n'arrive plus à lire ou à enregistrer
Avec mon magnetoscope TOSHIA RDXV50

Pouvez vous SVP m'indiquer à marche à suivre pour utliser mon magnétoscope '

Précision je capte la télé avec une antenne râteau'

Bonjour joel550,

Je vous remercie pour ces informations que je transmets immédiatement aux équipes techniques de Canal+ et Canalsat.

David.C, votre expert Canal.

joel550
joel550

joel550

sujets postés
2
participations
7
Niveau
0
74 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Je suis branché par péritel entre le Cube, et mon magnétoscope Philips, et je suis branché en péritel entre mon magnétoscope et mon téléviseur.

Je suis branché en HDMI entre le Cube et mon téléviseur Philips.

Si j'effectue un enregistrement alors que le téléviseur est éteint, cet enregistrement fonctionne très bien.
Si le téléviseur est allumé et je regarde ce que j'enregistre (via la prise HDMI), le magnétoscope enregistre un écran noir.
je reste à votre disposition pour d'autre info.
Cordialement.

Bonjour joel550,

En complément de mon dernier message, pourriez-vous me détailler très précisément les branchements actuellement présents entre vos appareils, types de cordons, entrées/sorties utilisées etc. ?

D'autre part, vous écrivez que le défaut n'est plus présent si le cordon HDMI est débranché.
Mais avez-vous effectué un nouvel enregistrement une fois le cordon débranché ou avez-vous essayé de lire le même enregistrement fait au constat du problème technique ?

David.C, votre expert Canal.

Bonjour joel550,

Nous vous remercions d'avoir signalé cette anomalie.
Elle est immédiatement transmise aux équipes techniques de Canal+ et Canalsat pour analyse.

En complément, pouvez-vous nous dire si le défaut est le même dans les 2 cas ci-dessous ?

  • Enregistrement d'une chaîne, HDMI connecté mais télévision éteinte.
  • Enregistrement d'une chaîne pendant qu'une autre est regardée.

Nous vous remercions pour votre aide.

David.C, votre expert Canal.