Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

chaînes et mosaïque "clignotantes"

micb57
micb57

micb57

sujets postés
2
participations
3
Niveau
0
34 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

je possède le décodeur HD WIFI Csat-C+ depuis un mois.
voilà mon problème: depuis aujourd'hui lorsque je regarde une chaîne (peu importe laquelle) l'image reste pendant deux secondes et disparait pendant egalement deux secondes (ecran noir mais son intact).La mosaïque c'est pareil avec toutes les chaines en même temps.
J'ai effectué une MAJ rien n'y a fait.J'ai effectué une réinstallation totale,toujours pareil...

Que dois-je faire?

Merci pour votre aide

Participations

micb57
micb57

micb57

sujets postés
2
participations
3
Niveau
0
34 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Oui c'est bon ça fonctionne.J'ai allumé mon téléviseur aujourd'hui et ça fonctionne.
Merci pour vos réponses :)

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour micb57 ,

C'est certainement un problème du protocole HDCP sur votre téléviseur.

Essayez d'éteindre/rallumez la Tv avec l'interrupteur (pas avec la télécommande), puis dites moi si le problème disparait ?

Merci

etteloc48
etteloc48

etteloc48

sujets postés
6
participations
37
Niveau
1
384 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je peux vous suggérez ,d'effectuer une réinstallation partielle via la mosaïque des réglages suivie des mises à jours système et programmes