Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Image figee au demarrage pour la troisieme fois

louison89
louison89

louison89

sujets postés
29
participations
191
Niveau
3
2207 / 5000
points

Aider son prochain

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Bourgogne

Bonjour
Il y a un mois1/2 a peu près j 'avais programmé un film sur mon enregistreur Sony , quelque jours plus tard j 'ai voulu regardé ce film et bien
a la mise en lecture je constate que l 'image est figée sur mon enregistreur pendant au moins 3/4 d 'heure , ce soir là j'ai eu l 'idée de regarder
a un moment ce film qui passait en direct, l 'image sur mon téléviseur était figée ,+j 'ai imédiatement changé de chaine et suis revenu sur canal + ou le film était diffusé le film est reparti tout seul ,j 'ai pensé a un problème technique côté régie canal+ !!!!!!!!!!!!!!!!!
Or la semaine dernière au démarrage de la série les revenants image réfigée j ai zaper de suite et remis et c 'est reparti sans problème !!!!!!
ce soir 20 h50 même problème image figée au démarage rezaping et c 'est reparti
Question d 'ou vient ce problème avez vous une idée , j 'espère une réponse concrète de votre part merci d 'avance
cordialement Louis

Participations

louison89
louison89

louison89

sujets postés
29
participations
191
Niveau
3
2207 / 5000
points

Aider son prochain

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Bourgogne

Bonjour
Il y a un mois1/2 a peu près j 'avais programmé un film sur mon enregistreur Sony , quelque jours plus tard j 'ai voulu regardé ce film et bien
a la mise en lecture je constate que l 'image est figée sur mon enregistreur pendant au moins 3/4 d 'heure , ce soir là j'ai eu l 'idée de regarder
a un moment ce film qui passait en direct, l 'image sur mon téléviseur était figée ,+j 'ai imédiatement changé de chaine et suis revenu sur canal + ou le film était diffusé le film est reparti tout seul ,j 'ai pensé a un problème technique côté régie canal+ !!!!!!!!!!!!!!!!!
Or la semaine dernière au démarrage de la série les revenants image réfigée j ai zaper de suite et remis et c 'est reparti sans problème !!!!!!
ce soir 20 h50 même problème image figée au démarage rezaping et c 'est reparti
Question d 'ou vient ce problème avez vous une idée , j 'espère une réponse concrète de votre part merci d 'avance
cordialement Louis