Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Problème récurrent

Anonymous
Anonymous

Anonymous

sujets postés
227
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour.

Je possède un terminal Canal Ready Aston Simba HD Premium et je viens de m'abonner à l'offre couplée Canal+/Canalsat.
Hier, j'ai contacté Canal pour activer la carte que j'avais reçue mais depuis mon terminal plante très régulièrement.

La 1ère fois j'étais en train de regarder une série sur ScyFy avec les sous-titres: au bout de 10 minutes, les sous-titres continuaient à s'afficher mais l'image était figée et le son avait disparu.
La 2ème fois, écran bleu soudain alors que je regardais D8
La 3ème fois, j'ai raté la fin d'un enregistrement sur Paris Première HD car au bout de 1h45 d'enregistrement le son a continué comme si de rien n'étais mais l'image était figée.

A chaque fois, je suis obligé d'éteindre mon terminal puis de le redémarrer.

Ce matin, j'ai testé Canal + HD: tout à très bien fonctionné pendant 1h30 puis des mosaïques sont apparues très régulièrement sur l'image pendant 2 heures. Il a fallu que je change de chaine puis que je revienne sur Canal + HD pour que l'image redevienne normale.

Je ne pense pas que ce problème soit dû à mon terminal qui fonctionne sans le moindre problème depuis des semaines avec la carte TNT SAT qui était livrée avec.
J'ai l'impression que ce problème est causée par la carte 39 que j'ai reçue qui ne semble pas tout à fait compatible avec le terminal Aston. Ou alors la carte est défectueuse?

Ce genre de problèmes est il courant et que puis-je faire pour le résoudre svp?
J'ai l'impression que je ne pourrai pas profiter de mon abonnement qui vient juste de démarrer...

Participations

danny39
danny39

danny39

sujets postés
0
participations
23
Niveau
1
231 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

à ays59
tu n'as pas fait d'erreur avec ce Simba: je l'ai depuis février, a fonctionné sans aucun problême depuis mais certain après midi de cette semaine, il se plante.
Mon 2e terminal Aston Diva HD premiun (fransat) avec une carte 39 fonctionne sans aucun souci (pas de HD avec).
Si tu regrettes ton achat, tu peux le changer: tout dépend l'enseigne ou tu l'as acheté

ays59
ays59

ays59

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

ça veut dire que j'ai fait une erreur en achetant ce terminal?
J'ai aussi le Aston Xena Twin HD qui fonctionne sans le moindre problème avec une carte Fransat et un abonnement Bein Sport.
Je ne pensais pas que j'aurais eu de tels problèmes avec un décodeur seul.
Du coup, je ne sais plus quoi faire...

danny39
danny39

danny39

sujets postés
0
participations
23
Niveau
1
231 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour ays59,
J'ai moi aussi le Simba HD premium et certain jour, comme par hazard, mon terminal se plante régulièrement toutes les 30minutes( constaté mardi après-midi et jeudi ); depuis il ne la pas refait. A chaque fois, obligé de l'éteindre par l'inter de derrière.Est-ce que d'autre personnes qui ont d'autre marque de Canal Ready ont constaté ce problême?
Mon installation est nickel (signal à 90%), nettoyage du lecteur de carte; je pense personnellement que ce problême doit venir de certaines manipulations sur nos terminaux par notre diffuseur.
Je possède 2 terminaux Aston avec 2 cartes seules: le canal Ready se plante alors que le 2e,non canal Ready, fonctionne au même moment!
That is the question?