Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Pixelisation

philips74
philips74

philips74

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour
J'habite dans une maison individuelle avec une antenne hertzienne neuve.
Depuis octobre 2012 j'utilise le cube TNT; j'ai également un 2 ième décodeur dual T.Jusqu'à mercredi 12/12 la qualité d'image était parfaite en SD comme en HD avec le cube. Depuis ce jour l'image s'est considérablement dégradée, surtout en HD : pixelisation régulière ( un peu moins en SD ). Par contre aucun problème avec le dual T. Cela correspond également à une période de grand froid sur le département de la Savoie ( coincidence ?). Précision complémentaire : l'utilisation du tuner intègré de ma TV philips 40PFL7007 ne pose aucun problème. Bref, le cube ne fonctionne plus. J 'ai essayé les réglages et tests proposés par votre support technique en ligne : sans résultats ( arrêt, enlever la carte etc...) Pouvez vous me proposer une solution ? merci

Participations

Bonjour philips74,

Vous pouvez contacter notre Service Client par téléphone pour demander l'échange de votre décodeur +Le Cube TNT.
Si après cet échange vous rencontrez toujours la même anomalie il faudra faire venir un installateur pour vérifier votre installation hertzienne.

David.C, votre expert Canal.

philips74
philips74

philips74

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour
Suite à mon appel téléphonique, samedi dernier, le conseiller technique avait déjà demandé l'échange des câbles d'antenne. Suite à cet essai il semblait y avoir une légère différence entre les 2. J 'ai donc été au magasin de mon antenniste : confirmation du bon état des 2 câbles, du répartiteur et changement des fiches pour éviter du "jeu" lors de la connexion sur l'entrée tnt des décodeurs. J'ai ensuite essayé chacun des cables d'antenne sur les 2 décodeurs; Résultat identique : le dual T est impeccable et le cube pose problème surtout en HD.
Normalement, l'image en HD est plus belle sur le cube : celui ci est il plus sensible à un bon signal que le dual T ? Le froid, le vent, la pluie peuvent ils avoir une influence sur la qualité de l'image ?
Bien vouloir me proposer une autre solution. Merci.

Bonjour philips74,

Ma demande ne portait pas sur les emplacements HDMI de votre téléviseur mais sur les fils d'antenne qui sont branchés dans les décodeurs.

D'après vos explications, les décodeurs se trouvent dans la même pièce et branchés tous les deux au même téléviseur.

Le test va donc consister à brancher la fil d'antenne actuellement dans le +Le Cube TNT dans le Dual-T et inversement.

David.C, votre expert Canal.

philips74
philips74

philips74

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Re bonjour. Essai inversion hmi 1 et hdmi 3. Résultat négatif. Non seulement aucune amélioration en HD mais dégradation en SD !

philips74
philips74

philips74

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour et merci pour votre réponse.
Après les essais proposés par votre site internet ( changement de chaines, sortie de carte, arrêt du cube jusqu'à apparition d'un point rouge) : sans résultats.....j'ai téléphoné à votre support technique; On m'a demandé de vérifier les connexions et les cables d'antenne dans mon salon ( 1 cable en sortie du mur, un répartiteur puis 2 cables pour pouvoir servir chacun des décodeurs ); Je me suis rendu chez mon antenniste. Après vérification les cables sont en tres bon état; Il a cependant changé les fiches pour éviter du "jeu" lors de la connexion sur les entrées tnt des décodeurs. J'ai également changé le cordon hdmi du cube. Résultats : un retour à la normale pour les chaines en SD mais toujours le problème de pixelisation pour la HD. Concernant mon installation, je dois préciser que le cube est actuellement connecté sur hdmi 1 de la TV et le dual T sur hdmi 3. J'ai un lecteur/enregistreur dvd sur hdmi 2. Le cube étant branché en péritel sur l'enregistreur dvd. Le dual T étant branché en péritel sur un magnétoscope. Je vais suivre votre conseil et inverser hdmi 1 et hdmi 3 ? D'après mes compléments d'explications, veuillez me contacter si vous avez une autre proposition. MERCI

Bonjour philips74,

Avez-vous essayé d'inverser les deux décodeurs ?

David.C, votre expert Canal.