Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Pas d'écran d’accueil

Anonymous
Anonymous

Anonymous

sujets postés
227
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour.
Alors mon problème est le suivant, j'ai installé mon décodeur HD WIFI comme préconisé ( cable antenne, HDMI, ALIM, carte puce vers le bas)
Lors que j'allume le décodeur, l'écran d'accueil ne s'affiche pas.
J'ai vérifié les sources de ma TV, j'ai fais la manip allumer/éteindre puis appuis sur les deux boutons, mais rien n'y fait.
J'aimerais donc votre aide.
Merci d'avance.

Participations

Bonjour,

N’ayant pas de retour de votre part, je considère le sujet "Résolu".

Si vous avez d'autres questions merci d'ouvrir un autre fil de discussion.

fred.59200
fred.59200

fred.59200

sujets postés
0
participations
11
Niveau
1
140 / 750
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Si le decodeur s'allume et que tu n a pas d'affichage sur ton téléviseur, je te conseil pour le 1 er démarrage le bon vieu cable peritel.

Une fois celui ci installer tu pourra mettre ton cable HDMI

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74757 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonjour vincent
essayez cette manip pour debloquer votre decodeur..
Eteignez/rallumez le décodeur par l'interrupteur situé à l'arrière.
Dès que le point rouge apparait, appuyez plusieurs fois sur la touche "p-" du décodeur, jusqu'à voir sur l'afficheur "init".
Le décodeur devrait redémarrer (en mode installation).
Suivez les instructions à l'écran.
dites moi