Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

blocage cube

freddy91
freddy91

freddy91

sujets postés
5
participations
4
Niveau
0
43 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour
Depuis 4 jours lorsque je suis sur la chaîne 40 (13 rue) le décodeur ce bloque au bout d'une dizaine de minutes ,je suis obligé de l’éteindre en appuyant sur le bouton du décodeur et non pas par la télécommande .
Et si je me remets sur cette chaîne cela recommence !
Avez vous des suggestions ?
Merci

Participations

freddy91
freddy91

freddy91

sujets postés
5
participations
4
Niveau
0
43 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonsoir
Toujours rien à l’horizon et même maintenant le cube ne se bloque plus mais se reboot tout seul,alors si on programme des enregistrements
et bien c'est cuit!!
Que font les techniciens de canal pour moi pas possible de me passer de la VO alors au boulot messieurs!!!!

ajcales
ajcales

ajcales

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Exactement les mêmes problèmes de blocage sur 13 e rue et syfy depuis 3 semaines environ. C'est long !

freddy91
freddy91

freddy91

sujets postés
5
participations
4
Niveau
0
43 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour"
Nous sommes le 30/12/2012 et le problème n'est pas résolu que fait le service sois disant"technique"!!!!
Cela commence à devenir lassant !!

marc0644
marc0644

marc0644

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,
J'ai le même problème avec mes 2 décodeurs Cube et décodeur SAT HD, un blocage des décodeurs lorsque je regarde 13ieme HD en VO. Une fois de plus Canal fait des MAJ de logiciel sans faire des tests de non régression. Maintenant ce problème dure depuis plusieurs semaines, et aucun info de la part de canal sur le délai de résolution. Je rappellerais que nous payons un abonnement et à ce titre nous devons avoir un service en adéquation avec ce qu'on paye. Alors merci Canal de nous donner rapidement une date de résolution.

enakalix
enakalix

enakalix

sujet posté
1
participations
26
Niveau
1
317 / 750
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir , raz le bol du cube , absent 15 jours , à mon retour , j'ai été obligé pour recevoir les chaines de fermer , de débrancher , de couper le bouton d'alimentation , le cube qui m'informait d'une mauvaise réception satellite , info comique car au bout d'un moment après les arrêts répétitifs , curieusement sans bouger de chez moi , la parabole s'était remise pour une bonne réception ...
Bref , c'était en début de semaine , ce soir après un zapage , la parabole ne captait plus , j'ai encore débranché le décodeur plusieurs fois et finalement ça remarche , mais toute cette perte de temps devient pénible , le médiasat est toujours chez moi ,dans un carton ( il fonctionnait lui ) on devait m'envoyer une étiquette de renvoi , mais depuis 6 mois rien ....l'étiquette n'a pas du être imprimée , c'est comme le reste , jamais de problèmes pour les prélèvements , les soucis c'est pour les abonnés et comme les coups de téléphone à csat sont payants , ça décourage les abonnés de payer toujours et toujours pour avoir un suivi ,
Mon abonnement se terminant au printemps , je me désabonne et je me contenterais de la Tnt
un abonné mécontent :evil: :twisted:

Herve.G
Herve.G

Herve.G

sujet posté
1
participations
358
Niveau
3
3700 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

Merci pour vos précisions, que je transmets au Service Technique.

monkey56
monkey56

monkey56

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, j'ai moi aussi les mêmes problèmes avec les chaînes 40 et 42 en HD et VO (le sous-titrage est activé par défaut dans ce cas). J'ai fait une réinitialisation partielle puis totale mais le problème persiste.
A la lecture de la suggestion de Fariq M., j'ai désactivé le sous-titrage et ça avait l'air de tenir mais je reviendrai sur ce sujet si il y a du changement.
Je tiens malgré tout à garder la VO !!
Je n'ai pas ce problème sur les autres chaînes qui sont également en VO/ST, version HD.

NDS 13-37-96-4.22

saintmamus
saintmamus

saintmamus

sujets postés
9
participations
79
Niveau
2
880 / 2000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir même problème et en plus également avec la chaîne 77 vivolta le cube s éteint et se rallume automatiquement.

windsurf83
windsurf83

windsurf83

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

je profite de ce sujet ouvert pour signaler le même problème.

Le Cube se fige après environ 5 à 15 minutes de visualisation sur la chaine 13e RUE (40) puis reboot au bout de dix minutes approximativement.
Ce problème a commencé dimanche 9 décembre durant un épisode de Burn Notice en VO et sous-titres et s'est reproduit cette semaine.
Ce jour (samedi 15), après 30 minutes de programmes diffusé exclusivement en français (Rookie Blue et Inspecteur Barnaby) aucun problème n'a été constaté.

Cependant, aujourd'hui ce problème s'est étendu à la chaine SyFy (42) durant la diffusion d'un téléfilm (l'Enigme du Sphinx) en français et sans sous-titre, blocage au bout de dix minutes et reboot automatique apès 10 minutes de blocage.
L'enregistrement de ce téléfilm pendant que je regardais une autre chaîne n'a pas provoqué de blocage. Mais la visualisation de l'enregistrement a entraîné le même blocage que pendant le direct. De plus regarder en léger différé la chaîne pendant l'enregistrement amène là aussi le blocage.
Je n'ai donc même pas la solution d'enregistrer pour visualiser ultérieurement.

La chaine Vivolta (77) ne semble pas présenter de problème.

Remarques :
1 - Il s'agit des versions HD des chaines.
2 - J'ai déjà procédé à une ré-installation partielle mais sans amélioration.

Fournisseur logiciel : NDS 13-37-96-4.22

Merci d'avance pour votre aide.

Cordialement

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Un incident a été ouvert par notre service technique.

Afin d’analyser l'origine de cette anomalie technique, nous avons besoin de quelques précisions :

:arrow: Depuis quand constatez-vous ce défaut ?

:arrow: Est-ce que le sous-titrage est activé ?

:arrow: Si oui, merci de le désactiver et me dire si le problème persiste ?

:arrow: Constatez-vous ce problème sur la chaine Vivolta (77) également ?

:arrow: Merci de me communiquer la version logicielle de votre décodeur: :arrow: Menu :arrow: Réglages :arrow: infos système :arrow: système puis communiquez moi "fournisseur logiciel" Nds ******