Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Au moment de la recherche, ça s'arrête net!

Anonymous
Anonymous

Anonymous

sujets postés
227
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour. Ayant reçu mon cube satellite HD WIFI hier je l'installe en rentrant du boulot hier soir. Tout vas bien, il ne manque aucun fil. Sachant que je vis dans un bâtiment, j'ai donc l'antenne collective. Je choisis donc l'installation pas à pas, puis choix d'antenne je met collective. Au début tout vas bien, puis au bout de 10minutes à tout casser, "un problème technique est survenu" et bla bla bla... La jauge noir de "recherche en cours" n'a même pas fais le quart. Je choisis de recommencer... 2fois...3fois... même chose au final. Au bout de 10minutes: un problème technique. Serais-ce le câble de mon antenne que je met sur l’extrême gauche qui n'est pas bon? Je ne suis qu'à la première étape que ça ne marche même pas. Que faire?
Je suis comment dire: au bord de la crise de nerf!

Participations

Borgo22

Borgo22

sujets postés
88
participations
461
Niveau
3
4507 / 5000
points

« La vie est un bien perdu pour celui qui ne l’a pas vécu comme il aurait voulu ». Mihai Eminescu

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
P.A.C.A

Bonjour,
Je pense que mon installateur a eu le même probleme chez moi.
Je sais qu'il a du recommencer plusieurs fois.
Pour l'antenne il n'a pas mis "collective" , car d'apres lui cela risquait de ne pas fonctionner suivant les installations.
Je suis bien content d'etre passé par un distributeur de canal. Sinon j'aurais galèré

Farid.M
Farid.M

Farid.M

sujets postés
0
participations
617
Niveau
4
6570 / 20000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Votre décodeur semble ne pas trouver le signal d'antenne.

Êtes-vous certain que dans votre immeuble une parabole est bien installée sur Astra ? Sur votre prise murale combien avez-vous de branchement possible ?

Firmannovf
Firmannovf

Firmannovf

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

De l'aide svp! help me please!!! :roll: