Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Erreur code 0 sur canal à la demande

Anonymous
Anonymous

Anonymous

sujets postés
227
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour

Mon decodeur Cube est connecté à l'internet via Ethernet, j'acces au menu de canalsat à la demande, mais quand je veux naviguer dans le menu c'est très lent et au bout d'un moment "erreur 0". Voila mon probleme.

merci de votre aide

Participations

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

suis content pour vous ;)
a+

gcapton
gcapton

gcapton

sujets postés
2
participations
9
Niveau
0
94 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci beaucoup, effectivement cela a solutionné mon problème.

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonjour C
ds ce cs ,procedez a une reinstallation de votre decodeur
menu>reglages>mise a jour>installation >partielle ou totale
cdlt