Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Bloquage de l'image, problème de réception sur free

rachoulwagen
rachoulwagen

rachoulwagen

sujet posté
1
participations
0
Niveau
0
0 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Depuis quelques semaines, impossible pour nous de regarder un film en entier, après quelques temps l'image se bloque. Il faut changer de chaîne et revenir... Mais parfois ça ne marche pas, et alors l'écran reste noir. Pourriez vous m'aider, avez vous déjà connu ce soucis. Je ne regarde plus la Tv sur canalsat dorénavant, je vais sur free, dommage! Si le problème ne se résoud pas, je vais résilier mon abonnement.
Merci pour vos réponses.
Rrohr.

Participations

Cedrah
Cedrah

Cedrah

sujets postés
0
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Philto01,

J'ai effectivement débranché et rebranché le freeplug du boitier internet, et depuis tout va bien !
J'avais fait la même manip avec le boitier TV mais cela n'avait pas suffit.

Merci.

Philto01
Philto01

Philto01

sujets postés
0
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Cedrah,

J'ai eu le même problème il y a quelques mois.

Cela venait des freeplug qui apparemment synchronisaient avec un débit faible.

J'ai débranché et rebranché l'alimentation d'un des freeplug, et depuis plus de problèmes de freeze et de bandes vertes.

Essayez, on ne sait jamais...

Cordialement

Cedrah
Cedrah

Cedrah

sujets postés
0
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je n'ai pas tout à fait le même problème, mais je répond sur ce sujet car les sujets ouverts sur mon problème sont bloqués ...

J'ai souscrit à l'offre canal+ depuis le mois de décembre. En décembre, pas de problèmes, mais depuis le mois de janvier pas possible de regarder en HD une chaîne canal (Cinéma, Sport,Décalé, Family), l'image se fige, se pixelise, il y a des bandes vertes, et le son saute.
J'ai fait un test de débit et j'ai :

  • 11,03 Mbps en réception
  • 0,87 Mbps en émission
  • J'ai lu sur le forum qu'un débit de 6/7 Mbps était nécessaire pour un confort d'image. Parlait-on bien de la HD ? Je suis obligé de me mettre en mode standard pour pouvoir regarder canal. C'est vraiment dommage.

    Merci de votre réponse.

david2911
david2911

david2911

sujets postés
6
participations
86
Niveau
2
818 / 2000
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Bonjour il y a déjà des sujets d'ouverts sur cet important problème je t'invite à les regarder, on galère tous le soir