Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Branchement lecteur enregistreur ancien

patwarm
patwarm

patwarm

sujets postés
3
participations
18
Niveau
1
187 / 750
points

On ne devrait regarder les gens de haut que pour les aider à se relever !

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Voilà, je possède un lecteur enregistreur à disque dur Sony qui a déjà quelques années. Il marchait très bien avec le médiasat, mais avec le cube WIFI, c'est pas Top. J'ai des bandes noires en haut et en bas sur ma télé. Je me posais la question : Est-ce qu'un convertisseur Péritel vers HDMI à la sortie du décodeur ne solutionnerait pas ce PB ? Ou alors une autre solution de branchement ?

Merci de me répondre.

Cordialement

Participations

patwarm
patwarm

patwarm

sujets postés
3
participations
18
Niveau
1
187 / 750
points

On ne devrait regarder les gens de haut que pour les aider à se relever !

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Merci beaucoup Farid. Comme vous me l'avez indiqué çà fonctionne impec.
Vous pouvez clore ce sujet comme résolu.

Merci encore.

patwarm a écrit:

Ma config est :

Décodeur HD WIFI --> Lecteur enregistreur en Péritel sur prise du haut du décodeur

??

Bonjour,

La péritel reliant le décodeur à l’enregistreur, connectez la en bas sur le décodeur "TV".

Dites moi ce que vous constatez ?

Si ce n'est pas le cas il faut modifier les paramètres comme vous le conseille skilldraw

patwarm
patwarm

patwarm

sujets postés
3
participations
18
Niveau
1
187 / 750
points

On ne devrait regarder les gens de haut que pour les aider à se relever !

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Ma config est :

Antenne ---> Décodeur HD WIFI
Décodeur HD WIFI --> Télé en HDMI
Décodeur HD WIFI --> Lecteur enregistreur en Péritel sur prise du haut du décodeur
Lecteur enregistreur --> Télé en Péritel

Voilà.

Merci de me dire s'il y a quelquechose qui cloche ???

skilldraw
skilldraw

skilldraw

sujets postés
3
participations
30
Niveau
1
302 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Bretagne

Bonsoir,

J'ai eu ce problème aussi avec mon graveur (sans DD). Tu dois pouvoir régler ton souci en allant dans la configuration du HD Wifi -> Réglage -> Image et son -> Format d'image

Après je ne me souvient plus si j'ai fais les changements en étant sous péritel :s

Pour commencer, c'est configurer comment chez toi ?