Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

problème de réception chaine HD

vhassold
vhassold

vhassold

sujet posté
1
participations
0
Niveau
0
0 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

j'ai un problème concernant la réception de mes chaines HD

j'ai un cube et j'ai des coupures quasi permanentes comme s'il y avait un orage, mais cela se produit depuis environ 2 semaines et pas d'oages ou pluie ou vent pour poser problème

j'ai mis ça sur le compte de la vellesse de ma LNB, changée il y a 1h, la réception antène est bonne, je ne comprend pas

je viens de faire une réinstallation partielle, rien ne change

avez vous une idée ?

merci

Participations

mics54
mics54

mics54

sujets postés
0
participations
5
Niveau
0
51 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Retour sur la discussion pour signaler que tous les réglages réalisés fin janvier n'ont rien changé au problème, la réception des chaînes de la fréquence 12168 restant sujette à saccades tant son qu'images avec un niveau de réception supérieur à celui d'autres fréquences reçus sans problème.
Et puis début février, sans aucune correction supplémentaire (ni modification d'orientation de l'antenne, ni remplacement de LNB, ni recablage  quelconque), le miracle tout refonctionne normalement ...
Comprend qui veut, ou comprend qui peut !!!

peut-être jusqu'au prochain dysfonctionnement inexpliqué, puisque la réponse officielle qui ressemble beaucoup à celle des fournisseurs d'accès internet lorsqu'il y a des problèmes est, je cite : "Les chaines HD sont parfaitement diffusées et parfaitement Reçues par les clients." (cf. message du 8 janvier ci-dessous).

 

 

tna18
tna18

tna18

sujets postés
83
participations
803
Niveau
4
7496 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour,vos conections tete lnb sont t elle bien etanches(protection capuchon )pour ma part si votre pointage et bon,azimut+elevation,apres controle des conections,essayer votre tete simple et la derniere solution.mais une tete lnb a une longue durèe de vie,mon instalation complete a 13 ans et je n est pas de probleme.je vous souhaite bon courage,et surtout que ça fonctionne.cdlt tna18.

mics54
mics54

mics54

sujets postés
0
participations
5
Niveau
0
51 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je ne pense pas à un problème de câble puisque cela se produit à l'identique sur les 2 décodeurs reliés à ma tête twin et donc avec 2 câbles différents et que ceux-ci cheminent sous les tuiles au travers de tubes rigides, mais je vais tout de même vérifier cela. Je peux en l'état également tenter un changement de LNB avec celle dont je disposais auparavant (mono cable) pour vérifier si le problème peut effectivement venir de la tête twin avant de la remplacer si nécessaire. Ce qui est surprenant est qu'au départ de la HD tout à très bien fonctionné, puis est survenu le problème décris sur les chaînes de la fréquence 12168 uniquement.
Je veux bien admettre que le niveau est faible, mais il est identique pour les fréquences 12207 ou 12246 sans aucun dysfonctionnement constaté.
En tout été de cause, merci de vos conseils
cordialement
mics54

tna18
tna18

tna18

sujets postés
83
participations
803
Niveau
4
7496 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonsoir si votre pointage est bon ( un peut faible a mon avis, verifier toutes vos connections fiche f, voir si le cable n est pas pincer sous une tuiles,si vous avez une prise tv mural verifier sa connection ces souvent une source a probleme,verifier la polarisation de la tete lnb(ou la faire controler par un antenniste),verifier tout cela avant de faire des frais bien souvent inutile.cdlt tna18.

mics54
mics54

mics54

sujets postés
0
participations
5
Niveau
0
51 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

En complément de mon premier message qui a initialisé cette conversation ...
J'ai suivi le conseil qui m'avait été donné par bermcb et ai vérifié l'orientation de mon antenne. Je n'ai pas pu par ces manipulations modifié la qualité de réception d'une partie des chaînes HD. Utilisant une tête twin relié à 2 décodeurs différents (C+ et orange), j'ai pu vérifier sur le téléviseur relié au second décodeur que la réception des chaînes pour lesquelles je constate un dysfonctionnement sur mon décodeur HD Wifi, ne sont pas non plus reçues en HD sur orange ce qui à mon sens permet d'écarter un dysfonctionnement du décodeur lui-même. Le débranchement temporaire du câble relié au décodeur orange ne modifie pas le comportement.

Les prises de mesure que j'ai réalisé en contrôlant mon réglage d'antenne m'ont permis de constater que globalement le niveau de réception HD constaté varie de 145 à 158 selon les fréquences (il est plus élevé pour les chaînes en qualité standard, jusqu'à 180) et que seules les chaînes diffusées sur la fréquence 12168 sont sujettes aux saccades son et image. Toutes les chaînes diffusées sur d'autres fréquences sont elles sans aucun problème, y compris celles diffusées sur les fréquences 12207 et 12246 dont le niveau de réception est identique à valeur 145.

Je pense essayer un remplacement de ma tête LNB, mais est-ce la solution ?

quesne
quesne

quesne

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

en novembre dernier j'ai eu des coupures à multiples reprises ; sans solution de la part de canalsat puis aucun souci jusqu'à ces jours-ci coupures répétées ....est-ce du au nouveau décodeur que j'ai depuis l'été dernier

Bonjour misc
France ,M6 et Arte sont sur la meme frequence..verifiez si vous recevez correctement W9..si ce n'est pas le cas,je vous invite a revoir l'orientation de votre parabole qui a du bougé..
cdlt

mics54
mics54

mics54

sujets postés
0
participations
5
Niveau
0
51 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
J'ai également un problème de réception de chaînes HD mais uniquement sur 3 d'entre elles : France 2, M6 et Arte, toutes les autres chaînes HD fonctionnent correctement. Cela se traduit par des saccades images et son. Le problème est présent sur les 3 canaux de diffusions HD de chacune d'elles (2.6 et 7, TNT 302,306 et 307 ou HD 501,504 et 505).
Parfois, après un arrêt relance du décodeur (extension par l'interrupteur arrière) la réception redevient correcte pour 1 à 2j. De même l'utilisation de la fonction "pause" produit le même effet transitoire.

Avez-vous une explication à ce dysfonctionnement ?

J'utilise un décodeur satellite HD wifi avec un réglage d'antenne qui reste au vert avec une qualité bonne.

Il ne reste pour voir ces chaînes correctement que la solution d'utiliser les canaux 701, 704 et 705 qui les diffusent en qualité standard.

cordialement

ericgenas a écrit:

Pareil pour moi depuis deux semaines. Du jour au lendemain sans changement sur mon installation les saccades sont apparues. J'ai tout tenté, permutation de décodeurs avec un voisin,
!!!

Bonjour,

Les chaines HD sont parfaitement diffusées et parfaitement Reçues par les clients.

Si le problème était général comme vous dites, tous les clients seraient impactés.

Vous dites avoir permuté avec le décodeur de votre voisin ? Cela a donné quoi exactement ? Est ce que le décodeur du voisin fonctionne mal également chez vous?

ericgenas
ericgenas

ericgenas

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Pareil pour moi depuis deux semaines. Du jour au lendemain sans changement sur mon installation les saccades sont apparues. J'ai tout tenté, permutation de décodeurs avec un voisin, remplacement de mon vieux décodeur par le cube wifi, vérification de l'orientation de la parabole qui n'avait pas bougé..... diminution de la qualité d'image sur le décodeur bref rien de rien coté installation et pourtant le problème perdure !
Ces Messieurs de canalsat feraient bien de regarder le problème chez eux d'autant qu'il s'est déjà produit en octobre 2012 !

Bref ras le bol !!!

templier
templier

templier

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

J'ai moi aussi des problèmes de réception des chaines HD, en un mot je ne les reçoit plus du tout. J'ai changé de décodeur pour le cube HD wifi. Très bonne réception pendant quelques temps mais depuis une semaine plus aucune réception des chaines HD. J'ai changé ma lnb, refait mes branchements, mis à jour du décodeur et toujours une réception des chaines en SD !!! Grrrr ! Prise de tête et coups de nerfs !!!!! :evil:
ps: pointage antenne : bonne

tna18
tna18

tna18

sujets postés
83
participations
803
Niveau
4
7496 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour verifier votre elevation antenne sat(monter ou decendre la parabole milimetre par milimetre ,votre pointage est bon mais l elevation n est pas correcte c est pour cela que vous avez des problemes avec les chaines hd)cdlt tna18.