Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Débit insuffisant

FrancoisPerez
FrancoisPerez

FrancoisPerez

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

J'ai souscris à C+ sur Freebox fin 2012. A l'époque je n'avais aucun problème de réception et recevais toutes les chaînes correctement.
Depuis le 1er Janvier, lorsque j'essaye d'accéder à une chaine Canal+ j'ai le message "Débit insuffisant" quelque soit l'heure de la journée.

Que faire pour que ça fonctionne de nouveau ?

Merci beaucoup

Participations

Nicolas.H
Nicolas.H

Nicolas.H

sujets postés
0
participations
296
Niveau
3
2960 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour FrancoisPerez,

sans retour de votre part je me permets de clore ce fil de discussion.

Je me tiens à votre disposition pour toute information complémentaire.

Cordialement,

Nicolas.H
Nicolas.H

Nicolas.H

sujets postés
0
participations
296
Niveau
3
2960 / 5000
points
Equipe
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir FrancoisPerez,

avez-vous contacté le service client FREE, et si c'est le cas ont-ils pu faire le nécessaire afin que votre qualité de réception s'améliore?

Cordialement,

FrancoisPerez
FrancoisPerez

FrancoisPerez

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Très bien, c'est ce que je vais faire !

Merci encore pour votre aide :)

re
je crains qu'il ne faille vous rapprocher de Free..il doit y avoir un souci sur votre ligne..
cdlt

FrancoisPerez
FrancoisPerez

FrancoisPerez

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

même résultat ...
Je ne comprends pas pourquoi ça fonctionnait très bien vers noel/nouvel an ... surtout que je n'ai jamais de problème de réception en clair :(

re
votre debit est clairement insuffisant pour esperer avoir de la HD et meme de la SD.. ds un 1er temps debranchez votre box server puis rebranchez la et faites un essai..
dites moi
cdlt

FrancoisPerez
FrancoisPerez

FrancoisPerez

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour bermcb,

Merci de votre aide !

Voici le resultat du test de débit :

Ping : 32 ms
Débit descendant : 2.62 Mbps
Montant : 0.54 Mbps

Bonjour Francois
testez votre debit ici et dites moi la valeur de votre debit descendant..
http://www.degrouptest.com/test-debit.phpcdlt