Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Déconnexion Périphérique USB

jmquidet
jmquidet

jmquidet

sujet posté
1
participations
5
Niveau
0
51 / 100
points

Amicalement, Jean-Marie

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
en dépit des assurances données dans plusieurs fils de discussion, je constate (même après changement complet de l'ensemble Décodeur+Disque dur) que j'ai régulièrement, même en cours d'enregistrement, le message :
Déconnexion Périphérique USB
J'ai connecté le cable USB en haut, en bas, j'ai réinstallé le décodeur etc... rien n'y fait!
Une idée?

Participations

jmquidet
jmquidet

jmquidet

sujet posté
1
participations
5
Niveau
0
51 / 100
points

Amicalement, Jean-Marie

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bermcb a écrit:

Bonjour jm
vous avez ce message a chaque enregistrement?
cdlt

Excusez mon absence...
Oui pratiquement à chaque enregistrement. J'ai encore une fois tout réinitialisé en reprenant la config à zéro, rien n'y fait.
En fait le premier enregistrement se passe bien. Après une mise en veille, puis réactivation, j'ai le message dans les 5 minutes qui suivent.
Je peux cependant acquitter ce message, et il semble que le D.D. puisse fonctionner normalement. L'ennui c'est que ce message se superpose à l'image.
Je vais refaire des tests et vous dire quoi...

gpaix
gpaix

gpaix

sujet posté
1
participations
2
Niveau
0
21 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

j,ai le même problème que vous et je n,ai pas de solution.

jmquidet a écrit:

Bonjour,
en dépit des assurances données dans plusieurs fils de discussion, je constate (même après changement complet de l'ensemble Décodeur+Disque dur) que j'ai régulièrement, même en cours d'enregistrement, le message :
Déconnexion Périphérique USB
J'ai connecté le cable USB en haut, en bas, j'ai réinstallé le décodeur etc... rien n'y fait!
Une idée?

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74667 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonjour jm
vous avez ce message a chaque enregistrement?
cdlt