Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

[BBOX ADSL] Ecrans noirs (ici aussi) depuis plus d'un mois !

mattheoh
mattheoh

mattheoh

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,
voilà je me permets de poster un message sur ce forum car cela fait plus d'un mois que j'ai la majorité de mes chaines canlsat non accessibles du fait d'un écran noir (je le fais sur un post à part de peur qu'il se noie parmis les autres, et afin d'attirer l'attention du personnel de Canal Sat)
J'en ai un peu (voire beaucoup) marre de faire la navette entre les hotlines canalsat et bouygues, qui ne cessent de se renvoyer la balle.
Au dernière nouvelle (il y a 10 jours) Bouygues devait contacter canal sat pour qu'il fasse le nécessaire...
A ce jour aucune nouvelle, et je ne recontacterai pas la hotline canalsat, d'une part car mon dernier appel m'a coûte 10,50 euros (soit 20 jours d'abonnement que je ne manquerai pas de réclamer) et d'autre part car Canal Sat me dit qu'il ne gère que la réception satellite, et que pour l'ADSL il faut passer par le FAI.
enfin je rpéciserai que j'ai fait toutes les manips cités sur ce forum et par les différents hotliners (réactivation des droits, déconnexion électrique des deux boitiers, hard reset du modem bbox...)
A ce jour aucune amélioration, et je pense sérieusement à faire opposition sur mon compte, car cela m'insupporte de payer un service pour rien.
Derniers détails (qui peut avoir son importance) même s'il ne change rien sur ce quoi je peux agir : mon NRA s'est fait équipée des chaines HD en Décembre à peu prés au moment (je n'ai pas noté la date exacte) à laquelle les écrans noirs sont apparus sur mes chaines canal sat.
Je remercie par avance tout modérateur ou forumeur, qui pourra m'aider à avancer dans la résolution de mon problème qui d’après ce que j'ai pu lire n'est malheureusement pas un cas isolé.
A bientôt et merci de m'avoir lu (c'était long mais y avait des choses à dire ;-))

Participations

les13chaudrons
les13chaudrons

les13chaudrons

sujet posté
1
participations
3
Niveau
0
33 / 100
points
Custom field 2
ADSL BOUYGUES
Custom field 3
Custom field 4
Custom field 7

mattheoh a écrit :

Bonjour Chafik,

merci de cette réponse.

1. liste des chaines qui fonctionnent (ça ira plus vite) : TF1 HD, FR2 HD, M6 HD, ARTE HD, C+ HD (clair), 13eme rue HD, SYFY HD, TF6 HD, Série Club HD, PARIS 1ere HD, D8 HD, W9 HD...

en écrivant ceci , j ai réalisé que seules les chaines HD fonctionnaient...
donc je suis allé dans les réglages, et j ai désactiver l option : accéder au chaine HD par défaut (au lieu de passer par les canaux au dessus de 500)
et là miracle ça refonctionne !
pourquoi ce réglage ne fonctionne plus et bloque toutes les chaines non HD ???

Pour vos autres questions : ou, mon débit est suffisant (15mégas) et un NRA est vulgairement un boitier avec des câbles telecom où les abonnés au FAI sont raccordés.

Merci par avance de votre réponse sur les réglages HD.

Bien à vous,

Même problème que mattheoh

en passant les chaines HD à partir de 500 ca fonctionne mais franchement a 40€ cela fait cher pour ne pas avoir la Hd sur les bons numéros de chaines.

PS: le service client canalsat ne répond ni au mail ni au téléphone

mattheoh
mattheoh

mattheoh

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

UP ! si un technicien de canal passe dans le coin...
quelle est l explication sur le fait que je ne peux pus avoir les chaines HD par défaut (via reglages / chaine HD).
et que si je coche cette option, je n'ai plus QUE les chaines HD et pas les autres.
merci d'avance.
Cdt,

mattheoh
mattheoh

mattheoh

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Chafik,

merci de cette réponse.

1. liste des chaines qui fonctionnent (ça ira plus vite) : TF1 HD, FR2 HD, M6 HD, ARTE HD, C+ HD (clair), 13eme rue HD, SYFY HD, TF6 HD, Série Club HD, PARIS 1ere HD, D8 HD, W9 HD...

en écrivant ceci , j ai réalisé que seules les chaines HD fonctionnaient...
donc je suis allé dans les réglages, et j ai désactiver l option : accéder au chaine HD par défaut (au lieu de passer par les canaux au dessus de 500)
et là miracle ça refonctionne !
pourquoi ce réglage ne fonctionne plus et bloque toutes les chaines non HD ???

Pour vos autres questions : ou, mon débit est suffisant (15mégas) et un NRA est vulgairement un boitier avec des câbles telecom où les abonnés au FAI sont raccordés.

Merci par avance de votre réponse sur les réglages HD.

Bien à vous,

Bonjour mattheoh,

Pouvez-vous m'indiquer quelles chaines sont concernées par cette panne, ou à l'inverse celles qui fonctionnent?
Avez-vous pu effectuer auprès de votre opérateur un test d'éligibilité, afin de connaitre la capacité de votre ligne?
Enfin qu'entendez-vous par NRA?

Dans l'attente d'un retour de votre part, je suis à votre disposition.