Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Identifiant wifi redemandé à chque connexion

q2frkz
q2frkz

q2frkz

sujet posté
1
participations
0
Niveau
0
0 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

pour canal plus à la demande (canal 270), le décodeur me demande les codes du WIFI à chaque connexion, obligé de me retapé la recherche de WIFI + le code ...

Que faut il faire pour éviter de se retaper tout à chaque fois et que le décodeur garde en mémoire tout ça ?

Merci d'avance

Marc

Participations

isa3324
isa3324

isa3324

sujet posté
1
participations
10
Niveau
1
108 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'avais le même problème, il semble être enfin résolu. J'ai reçu un nouveau décodeur, il m'a fallu faire les mises à jour, ça a été assez long et compliqué car il se bloquait mais depuis un mois, je n'ai dû remettre le code wifi qu'une fois. Je suis donc contente. Enfin presque, car je viens de constater la fin de Maison + que je regardais tous les jours.

basketball63
basketball63

basketball63

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai exactement le même problème et c'est très énervant à la longue. J'ai déjà changé le cube sans résultat. Le fait que le problème soit connu devrait entraîner des réponses plus précises de la part de Canal, non?
J'ai ré-installé le décodeur également....
Quelqu'un a-il des éléments de réponse pour cette situation.
Merci d'avance

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74757 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonsoir Marc
c'est un probleme connu..essayez de refaire une re installation de votre decodeur..
cdlt