Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

cube hd ne fonctionne plus

kermit30
kermit30

kermit30

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

bonjour,
J'ai le cube depuis plus d'un an et tout fonctionnait sans aucun problème.
Pas de neige pas d'intempéries dans ma région mais depuis jeudi matin le cube est bloqué avec sur la tv "bienvenue" et sur le cube des tirets remplacent l'heure.
J'ai reboosté le cube, j'ai débranché le secteur et quand je remets le courant, "bienvenue" se met automatiquement sur l'écran tv et rien ne fonctionne. Tous les branchements satellite sont ok, j'ai une parabole collective et renseignements pris auprés des voisins ça fonctionne chez eux. Merci de votre aide car la hotline ne répond pas à ce sujet le dimanche!!!

Participations

doudou1088

doudou1088

sujets postés
16
participations
425
Niveau
3
4381 / 5000
points

tv philips60";videoprojecteur panasonic;cube+;hd wifi;homecinema sony;prestigo philips

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
PDC

breut a écrit :

Même problème récurrent de blocage sur l'écran "Bienvenue".. Visiblement cela se produit quand je coupe l'électricité du cube pour me passer de la veille... Je n'ai pas suivi le tuto ci-dessus j'ai attendu une bonne dizaine de minutes avec le "Bienvenue" affiché et cela s'est remis en marche. C'est désagréable cela se reproduit à chaque coupure électrique. Un comble pour la nouvelle technologie de C+ !!!

bonjour,il ne faut jamais eteindre le cube par le secteur,vous empecher les maj qui fait la nuit,du coup votre cube n'est pas actualiser.cdlt

breut
breut

breut

sujet posté
1
participations
10
Niveau
1
107 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Même problème récurrent de blocage sur l'écran "Bienvenue".. Visiblement cela se produit quand je coupe l'électricité du cube pour me passer de la veille... Je n'ai pas suivi le tuto ci-dessus j'ai attendu une bonne dizaine de minutes avec le "Bienvenue" affiché et cela s'est remis en marche. C'est désagréable cela se reproduit à chaque coupure électrique. Un comble pour la nouvelle technologie de C+ !!!

quax06

quax06

sujet posté
1
participations
196
Niveau
3
2117 / 5000
points

Canal + Multi-écrans. TV LCD/LED 102 cm. AQUOS Quattron SHARP. Home Cinéma Pionner.

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

De rien le forum est fait pour ça... ;)

kermit30
kermit30

kermit30

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

je vient d'appeler canal+ la manipulation informatique pour reactivé la carte a échouer :le decodeur est hs j'en reçoit un autre demain.merçi a tous ceux qui ont essayez de m'aider. ;)

Bonjour kermit30,

Eteignez/rallumez le décodeur par l'interrupteur situé à l'arrière.

Dès que le point rouge apparait, appuyez plusieurs fois sur la touche "p-" du décodeur, jusqu'à voir sur l'afficheur "init". (ceci peut prendre quelques minutes)

Le décodeur devrait redémarrer (en mode installation).

Suivez les instructions à l'écran.

Tenez-moi informé.

kermit30
kermit30

kermit30

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

chez mon collegue qui a canal sat c'est pareil il est bloqué sur bienvenue.reste plus qu'a appeler la hotline.

kermit30
kermit30

kermit30

sujet posté
1
participations
3
Niveau
0
30 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

merci pour la reponse je le fait controlé par un collegue ce soir , j'aurais la reponse demain.

jack007
jack007

jack007

sujets postés
24
participations
1944
Niveau
5
21489 / 50000
points

Sans la liberté de blâmer, il n'est point d'éloge flatteur...

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Rhône Alpes

kermit30 a écrit:

bonjour,
J'ai le cube depuis plus d'un an et tout fonctionnait sans aucun problème.
Pas de neige pas d'intempéries dans ma région mais depuis jeudi matin le cube est bloqué avec sur la tv "bienvenue" et sur le cube des tirets remplacent l'heure.
J'ai reboosté le cube, j'ai débranché le secteur et quand je remets le courant, "bienvenue" se met automatiquement sur l'écran tv et rien ne fonctionne. Tous les branchements satellite sont ok, j'ai une parabole collective et renseignements pris auprés des voisins ça fonctionne chez eux. Merci de votre aide car la hotline ne répond pas à ce sujet le dimanche!!!

Bonjour

Vous avez presque tout fait ce qu'il faut faire dans ce cas de figure. Si vous avez bien essayé une réinstallation il reste de tester votre Cube chez un voisin ou d'aller lundi chez un revendeur agrée canal pour procéder à un échange s'il est bien défectueux.

Cordialement

quax06

quax06

sujet posté
1
participations
196
Niveau
3
2117 / 5000
points

Canal + Multi-écrans. TV LCD/LED 102 cm. AQUOS Quattron SHARP. Home Cinéma Pionner.

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
par "reboosté" vous entendez "réinstallation"??Cdlt