Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Problème récurrent de son avec nouvelle interface

loucram
loucram

loucram

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Depuis la mise a jour de l'interface j'ai régulièrement des soucis.
Souci de format d'image ( qui m'obligent a redémarrer le décodeur) mais surtout souci de son!!
En effet, par exemple le matin tt va bien. Puis a mon retour le soir je rallume le décodeur et plus de son sur aucune chaînes. Le redémarrage complet du décodeur n'y fait rien. J'ai réinitialisé , redémarré, modifié les réglages audio: quoi que je fasse ce n'est qu'après plusieurs redémarrage que le son revient. Et lorsque il revient, le réglage du niveau sonore via le décodeur est quasi nul: oblige de passer par la Tv.
Ma réception se fait par satellite et j'ai un décodeur hd wifi.

Comment puis je régler définitivement ce pb??
Merci de votre aide

Participations

loucram
loucram

loucram

sujet posté
1
participations
2
Niveau
0
20 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Le décodeur est remué par hdmi et le forçage dvi est bien désactivé.
Pas d'enregistreur, seulement le disque dur.
Merci de votre aide!

Bonjour loucram ,

Merci de me décrire vos branchements.

Comment est relié le décodeur à votre TV? Hdmi ou péritel ?

Possédez-vous un Enregistreur ou un magnétoscope ?

Pourriez vous aussi aller dans le menu "Image du décodeur" et me dire si le Forçage DVI est bien sur "désactivé"?

Je vous remercie