Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Les enregistrements à la demande

Mabby
Mabby

Mabby

sujet posté
1
participations
0
Niveau
0
1 / 100
point
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

J'enregistre des films sur "à la demande".

Parfois il m'arrive 9 fois sur 10 que le film ne démarre pas tendit que le film a bien chargé.
Quand j'appuie sur lecture le film revient à la page du film "lire" "paramètre" ou "supprimé".

Et parfois cela bloque la box, impossible d'utiliser la box, je suis obliger de la débrancher du secteur.

Quelqu'un a une solution ?

Merci

Participations

Mabby a écrit:

Bonjour,

J'enregistre des films sur "à la demande".

Parfois il m'arrive 9 fois sur 10 que le film ne démarre pas tendit que le film a bien chargé.
Quand j'appuie sur lecture le film revient à la page du film "lire" "paramètre" ou "supprimé".

Et parfois cela bloque la box, impossible d'utiliser la box, je suis obliger de la débrancher du secteur.

Quelqu'un a une solution ?

Merci

Bonjour,

La prochaine fois que cela vous le fait.

Essayer d'appuyer sur le bouton veille qui se trouve sur le décodeur une dizaine de seconde.

La led en façade va clignoter, des quelle passe en fixe, arrêter d'appuyer et laisser le décodeur faire ce qu'il a à faire puis rallumer le.

karber
karber

karber

sujets postés
6
participations
31
Niveau
1
317 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Pour ma part j'ai déjà eu ce problème: ça m'est arrivé lorsque le programme ne se chargeait pas suffisamment rapidement pour la lecture. Normalement il y a un message d'erreur spécifique sauf si çà arrive au tout début du chargement. Dans ce cas j'attends un peu et çà repart normalement.