Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Coupures de son

osamoel
osamoel

osamoel

sujet posté
1
participations
2
Niveau
0
23 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Problème de coupures de son intempestives(coupures brèves de 1 à 5 secondes avec quelquefois Plusieurs coupures par minutre).
Dès l'installation du decodeur satellite HD Wifi des sautes de sons ont existé.
Ce soir le problème est de pire en pire !!! Super pour regarder "le discours d'un roi" !!!

Vérification du branchement HDMI et changement de cable HDMI n'ont pas amélioré le problème.
Réinstallation n'a pas amélioré le problème.
PAssage en On ou en Off du son Dolby via HDMI n'a pas amélioré
Quelle solution ?

Il devient impossible de regarder une émission, un film !!!
Merci d'avance

Participations

Après consultation sans succès de la hotline C+, les forums sont plus aidés...

donc ce que j'ai fait, testé, et content du résultat ce qui ne gache rien ...

•allez dans : réglages Audio (préférences TV)
•puis : j'ai coché "Manuel" et pas "auto", brave Manuel....
•puis : mis les 2 sorties dolby digital à "NON"
•et enfin atténuation du son à "NON"

Dommage d'avoir autant de choix pour tout mettre à NON mais bon, plus de ces satanés micro coupures.... là je paye pour quelque chose qui marche.

A noter que le décodeur Cube marchait super bien avant que je le change pour le HD Wifi.... il faudrait juste que la hotline écoute le problème du client ; nous faire faire des resets dans tous les sens pendant 15 minutes, et nous dire que maintenant "ça marche" sans rien tester, c'est se fou*** du monde non ?

krobar
krobar

krobar

sujet posté
1
participations
22
Niveau
1
255 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Trouvé sur "comment ça marche" (et vérifé, ça marche...)

  • allez dans : réglages
  • puis : image et son
  • puis : cochez, ou décochez option 'activation dolby digital via hdmi'
  • décochez option atténuation du son
  • et réglez volume terminal par défaut sur maxi
  • si marche tjrs pas, le décodeur allumé, enlevez la carte et laissez appuyé bouton on/ off plus de 10s, laissez redémarrer, et quand le cube s'est rallume remettez carte, faites alors une mise à jour système, ou si marche tjrs pas une réinstallation partielle

chloiret
chloiret

chloiret

sujets postés
8
participations
543
Niveau
4
7469 / 20000
points

Christian, CANAL INTEGRALE G5 Wi-Fi PACE avec DD TV Sony 32 P,Parabole composite 75cms LNB QUATTRO.

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Centre

Bonsoir à tous,

En lisant le sujet soumis et les différentes réponses faites par chacun d'entre vous, je dirais que 'dom59553' a en effet tout a fait raison.
Cela me rappelle d'ailleurs les début des Dual-S en 2008 ou pour les chaines HD c'était très fréquent et j'avais àl'époque soulevé le problème auprès de Canal+ et qui m'avait répondu par courrier sur ce problème en m'indiquant que cela était du à un dysfonctionnement entre le téléviseur et le terminal lié au protocole HDCP (Système de protection des droits) et que le remède dans ce cas était de relier un câble audio entre TV et décodeur.
Je pensais que ce bug avait depuis le temps définitivement disparu mais apparemment ce n'est pas encore le cas et certains téléviseurs y sont apparemment très sensible .

Donc seule solution pour remédier à cela en attendant mieux c'est de faire comme l'indique ' dom59553' .

Bonne soirée

dom59553
dom59553

dom59553

sujets postés
4
participations
22
Niveau
1
197 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour doudou1088,
Oui, j'ai essayé les 2 autres ports HDMI et même problème. Par contre, j'ai aussi une connexion FREEBOX REVOLUTION PLAYER et là pas de problème. Personnellement, je ne mets pas en doute le téléviseur ....
A+
PS : je devrais peut être essayer un nouveau cordon HDMI ... mais celui en place n'est déjà pas celui fourni avec le cube.

doudou1088
doudou1088

doudou1088

sujets postés
16
participations
425
Niveau
3
4381 / 5000
points

tv philips60";videoprojecteur panasonic;cube+;hd wifi;homecinema sony;prestigo philips

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
PDC

bonjour dom,si port dvi ok,ca vient du port hdmi.avez vous plusieurs port hdmi sur votre tv ?si oui avez vous essayer les autres?

dom59553
dom59553

dom59553

sujets postés
4
participations
22
Niveau
1
197 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Hello, j'ai été confronté à ce problème lors du changement de mon téléviseur. Aucun problème avec l'ancien - un SAMSUNG vieux de 6 ans. Par contre avec le nouveau - SAMSUNG ES8000, j'ai constaté des microcoupures régulières du son. Comme cela marchait avant, je mets en cause une compatibilité du cube HD wifi et certains téléviseurs .... 

J'ai remédié à ce problème - je crois avoir trouvé la solution sur ce forum d'ailleurs - en passant par le port DVI pour l'image (aucune dégration de la qualité) et par les prises RCA pour le son .... et depuis plus aucune coupure.

Cube HD WIFI :

sortie IMAGE => cable HDMI mais paramètre DVI dans la configuration

sortie SON => Cable RCA (jack Rouge & blanc)

SAMSUNG ES8000 :

entrée DVI via HDMI

entrée SON via cable RCA 

Et voilà, si cela peut aider ....

Nice day.

Ce soir sur canal+ il y a des coupures intempestives de son dans le match LYON LILLES estce pareil chez vous
merci pour vos réponses

doudou1088
doudou1088

doudou1088

sujets postés
16
participations
425
Niveau
3
4381 / 5000
points

tv philips60";videoprojecteur panasonic;cube+;hd wifi;homecinema sony;prestigo philips

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
PDC

bonjour osamoel,avez vous essaye de branché sur un home cinema ou autre?

osamoel
osamoel

osamoel

sujet posté
1
participations
2
Niveau
0
23 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour
Test du connecteur HDMi à l'arrière du cube. Il ne bouge pas.
Donc toujours le problème de coupures intermittentes de son.
En résumé :
Cable HDMI OK
Connecteur HDMI OK
Dolby Off ou On ne change rien
Réinitialisation ne change rien

Donc y a t'il une solution ?
Merci d'avance
Osamoel

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74697 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

re decidement Jacques est de + en + en forme!!Clin d'œil

jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

bsr
pour le film le discours d'un roi c’est normal la coupure de son vu qu'il a des pb d’élocution
hihihihi (boutade)

osamoel
osamoel

osamoel

sujet posté
1
participations
2
Niveau
0
23 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je vérifie ce détail et je vous dis si ça marche
Merci

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74697 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

salut doudou
en effet ,je n'avais lu le post en entier..En effet ce que tu dis est tout a fait possible..notre ami doit controler ce detail..
a+

doudou1088
doudou1088

doudou1088

sujets postés
16
participations
425
Niveau
3
4381 / 5000
points

tv philips60";videoprojecteur panasonic;cube+;hd wifi;homecinema sony;prestigo philips

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
PDC

bonjour bermcb,osa a deja changé le cordon hdmi,donc c'est pas ca,mais par contre j'ai eue une panne similaire avec le cube hd wi fi et il s'averé que c'etait le connecteur hdmi derriere le cube qui bougeait legerement et le son partait par intermitence.regarder si vous avez pas ce probleme.cdlt

bermcb
bermcb

bermcb

sujet posté
1
participations
6973
Niveau
6
74697 / 500000
points

Tout ce que je sais,c'est que je ne sais rien...Socrate

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
13

Bonsoir osa
essayez de passer par un autre cordon HDMI....
dites moi
cdlt