Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Des problèmes de qualité de réception, image se fige, le son est décalé : Avez-vous vérifié votre débit internet?

Bonjour à tous,

 

Vous recevez nos programmes par ADSL. L'image se fige ou saccade, le son est décalé ?

 

Sachez que  la bonne  réception  des chaines est étroitement liée au débit internet.

 

Le débit internet mesure le nombre d'informations que nous pouvons envoyer à votre box.  

Pour une bonne réception le débit doit être de 7 MB (réel) au minimum.

 

Votre fournisseur d’accès internet met à disposition des outils pour mesurer votre débit internet et vous propose également des astuces pour remédier à ces  baisses de qualité pour la diffusion TV.  

  

Voici une sélection de liens utiles :

 

Neuf/ SFR Cliquez ici 

Free          Cliquez ici

Bouygues Cliquez ici

Orange     Cliquez ici

 

A tous ceux qui recherchent un confort maximum de réception, nous vous conseillons la réception satellite ou le débit se situe entre 15 et 30 MB.

 

A bientôt

Participations

l??odagan5414
l??odagan5414

l??odagan5414

sujets postés
0
participations
4
Niveau
0
46 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
je me suis absenté 1 semaine, 2 jours avant de partir je suis passé sur le canal 1, ça a fonctionnait plutôt bien, je reviens et là c'est le drame de très gros lag sur ce canal, je regardais un film sur une chaîne, énorme décalage du son en plus des images qui défilaient au rythme d'environ 1 par minute, résultat j'avais attaqué le film suivant sur la même chaîne, que j'avais encore les dialogues du film précédent, c'était la 1° fois que ça me faisait ça. J'ai fais plusieurs M/A, ça n'a rien changé, j'ai fini par revenir sur le canal 6 avant de me coucher et aujourd'hui ça fonctionne plutôt bien, mais jusqu'à quand?

mathoj

mathoj

sujets postés
198
participations
6375
Niveau
6
63700 / 500000
points

Abonné depuis 1988: Essentiel + Ciné Series via cube S et déco Numericable

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

Bonjour,

Peut on faire confiance au diagnostic ?

Depuis mon dernier post d'il y a 10 jours je fais quasi systématiquement les 2 test tous les matins.

La 912 me disait de passer sur le canal 6. J'ai suivi le conseil ce hier apres midi. Le test de la 912 me disait : Connexion Bonne.

Et ce matin :

 

 

Alors que le test de debit de la 911 "explose" :

 

 

Peut on m'expliquer ce que signifie tout ça.

A noter depuis 10 jours a part quelques tres courts blocages d'image je n'ai pas eu de problemes de WIFI m'obligeant a refaire un A/M du cube.

l??odagan5414
l??odagan5414

l??odagan5414

sujets postés
0
participations
4
Niveau
0
46 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Pour l'instant ça ne marche pas trop mal sur le 6, avant j'étais sur le 5 (configurait d'origine sur ma box internet ) lors de l'installation j'avais eu une personne au tel, elle m'avait dis que le canal wifi n'avait pas d'importance, du coup je vais tester sur le 1. Comme quoi, même entre eux ils n'arrivent pas à ce mettre d'accord...

mathoj

mathoj

sujets postés
198
participations
6375
Niveau
6
63700 / 500000
points

Abonné depuis 1988: Essentiel + Ciné Series via cube S et déco Numericable

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

Bonjour,
Ce matin j'ai lancé un diagnostic sur la chaine 912:

http://www.zupimages.net/up/16/52/ebo3.jpg

Sur mon modem je m’étais mis selon le précédent diagnostic en 11 !
Faut suivre ?
@odagan5414
Je n'ai pas remarqué ce probleme, mais je vérifierais à l'occasion.

l??odagan5414
l??odagan5414

l??odagan5414

sujets postés
0
participations
4
Niveau
0
46 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour Jacques le vieux, mon débit internet tourne en moyenne aux alentours de 90 mbs, pour le cube, la réception wifi est en moyenne de 50 mbs. Depuis hier J'ai changé le canal du wifi, et il y a beaucoup de mieux pour le moment, par contre quand je change de chaîne en journée pour le jt du midi par exemple, dans le bandeau noir qui reste affiché ça m'indique les programmes du matin à 08h00 quelque soit la chaîne et l'heure de la journée, je pense qu'il doit y avoir un problème de rafraîchissement des données soit sur mon cube, soit sur des serveurs, ce n'est pas plus gênant que ça, mais ne serait pas la cause du problème???

mathoj

mathoj

sujets postés
198
participations
6375
Niveau
6
63700 / 500000
points

Abonné depuis 1988: Essentiel + Ciné Series via cube S et déco Numericable

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

l??odagan5414 a écrit :

...

J'aimerais connaitre les démarches à suivre pour que cela cesse. Cordialement.

Bonjour,

Les mystères de la WIFI sont pour moi aussi insondables ?

Sur mon Cube S j'ai à peu près les mêmes problèmes de temps à autre.

Parfois plus de réception alors que le test de la 911 dit connexion bonne.

Hier après-midi plus de réception mais là connexion insuffisante. 

Confirmé par un speed test sur mon PC en WIFi.( 2 eme point bas de la courbe ci-dessous) donc mon cube S n’est ce coup-là pas en cause.

Je me suis  alors rapproché de mon modem pour le brancher en Ethernet et là c'était tout bon (points hauts suivants) pour ma connexion de 100Mb/s

Repassant en Wifi chute immédiate (2 points bas suivants) 

Re passage en Ethernet de nouveau bon (3eme point haut)

Tout l'après-midi je suis près de zéro, puis après plusieurs changement en manuel de canal wifi sur mon modem ça repart à la hausse pour atteindre vers 19h une valeur habituelle en WIFI ( autour de 20Mb/s)

il m'a fallu refaire un M/A du cube pour qu'il ré fonctionne normalement (débit insuffisant sur la 911)

Les mesures suivantes c'est depuis jusqu'à il y 5 mn...

Donc reparti jusqu'à la prochaine...

 

Je ne sais pas si quelqu'un a une explication, mais je suis moi aussi preneur.

 

 

l??odagan5414
l??odagan5414

l??odagan5414

sujets postés
0
participations
4
Niveau
0
46 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonsoir, j'ai un problème de réception actuellement avec ma box " le cube", depuis un mois environ les images se figent, ou alors se sont de gros carrés qui s'affichent, ceci est valable pour toutes les chaines, quand je change de chaîne, il peut se passer 1 minute entre le moment où j'ai appuyé sur la touche, et le changement de chaîne. Ma box "le cube" se trouve à environ 4 mètres de ma box internet, la connexion se fait en wifi, et dans les paramètres du cube le débit affiché est d'environ 50 mbs, je reçois internet par la fibre optique. Cela se passe à n'importe quelle heure de la journée. J'aimerais connaitre les démarches à suivre pour que cela cesse. Cordialement.