Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet avec participation

Connexion wifi a une live box orange impossible ?

dave441
dave441

dave441

sujet posté
1
participations
6
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Bonjour depuis l échange de mon disque dur externe, le cube ne se connecte plus a la live box en wifi (modèle sagemcom live box 2.) Je l ai rebootė , changer le canal dans la configuration de la live box , refait une installation partielle du cube, essayer une connexion wps. J ai cherché sur le forum orange et ici . Mais sa ne connecte pas ... Le message .patientez. Reste afficher indéfiniment . Merci de votre aide.
Borgo22

Borgo22

sujets postés
87
participations
459
Niveau
3
4453 / 5000
points

« La vie est un bien perdu pour celui qui ne l’a pas vécu comme il aurait voulu ». Mihai Eminescu

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
P.A.C.A

Bonjour,
Donc pas de reconnaissance des réseaux. Cela ne risque pas de se connecter. On va verifier ceci:
Ton disque dur est-il branché sur le port USB du bas?
Est-il bien reconnu dans tes connexions (Disque_c+ ) et est-il en statut connecté?
As tu déja enregistré des vidéos sur le DD?
Et puis avoir verifié tout cela, tu fais une ré-installation partielle du décodeur. Après tu relances ton WIFI . Si ok , tu actives "Enregistrement à Distance" dans Réglages Connexions.
SI KO , alors il faut faire appels à des Experts C+
Bon courage

Cette participation vous a-t-elle aidé ?

Non (2)

Oui (1)

33%

33% des internautes ont trouvé cette participation utile

Autres participations

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
118
participations
6783
Niveau
6
68186 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Dave441,

Je vous remercie pour ce retour.

Afin que la solution (échange du décodeur) puisse profiter à d'autres membres de la communauté,  je vous remercie de valider une des réponses pour que le sujet passe en "Résolu".

A bientôt

 

 

dave441
dave441

dave441

sujet posté
1
participations
6
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Pour information appel passé lundi , cube reçu par chronopost ce matin. Après installation la connexion wifi c est faite immédiatement .

dave441
dave441

dave441

sujet posté
1
participations
6
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour j ai apele le service technique canal + et il m envoie un nouveau cube ( juste le cube car le disque dur est récent :15 jours) ils n ont fait aucun test . Je reçois le cube sous 48h . Bonne journée

eloseg
eloseg

eloseg

sujet posté
1
participations
2
Niveau
0
22 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
J'ai exactement le même problème que vous depuis plus d'une semaine. Le message "Patientez" reste toujours bloqué. Avez-vous trouvé la solution ? Le service client vous a débloqué la situation ? Merci de votre réponse

dave441
dave441

dave441

sujet posté
1
participations
6
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour merci pour votre aide
-branchement : ok
-DD reconnu . Connecté
-pas de souci au niveau des enregistrements

  • réinitialiser ion partielle faite
  • résultat toujours aucune connexion wifi
    Je vais rappeler le service technique
    Merci bonne journée

dave441
dave441

dave441

sujet posté
1
participations
6
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Non du tout il n affiche rien et note juste patientez .
Je cherche aussi sur forum´orange mais a part désactiver Mac , tenter en changeant le canal , association wifi il n indique rien de plus

Borgo22

Borgo22

sujets postés
87
participations
459
Niveau
3
4453 / 5000
points

« La vie est un bien perdu pour celui qui ne l’a pas vécu comme il aurait voulu ». Mihai Eminescu

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
P.A.C.A

Bonsoir Dave,
Si tu essayes de te connecter en mode "Simplifié" le décodeur t'affiche-t-il les réseaux disponibles?

dave441
dave441

dave441

sujet posté
1
participations
6
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Oui j ai encore appuyé sur le bouton association et rien :( j ai attendu plus de 5 mn et aucune connexion
C est agaçant ! J ai d autres appareils connectés en wifi est aucun souci ( PS3, tablettes ...)
Quand sa veut pas ...

wally80
wally80

wally80

sujets postés
0
participations
9
Niveau
1
131 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Chez moi trop loin aussi pour tester par RJ45..Et pour le CPL ( j'ai du triphasé à la maison..).
C'est étonnant quand même ton soucis..Car je viens d'acquérir le Cube et son disque dur USB...A la première configuration aucun soucis de connexion Wifi!
Avec la LB 2 tu as obligatoirement un bouton "association"!
J'ai juste pour ma part ce problème de déconnexion Wifi, si je mets en veille simple...La connexion est perdue!

dave441
dave441

dave441

sujet posté
1
participations
6
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci pour vos réponses . Je n ai pas d interrupteur wifi car je n ai jamais rencontre de soucis pour la connexion ( malgré des changements de cube ). Tout fonctionner très bien jusqu au changement de disque dur .
Impossible la LB est trop loin pour être relié par ethernet .

wally80
wally80

wally80

sujets postés
0
participations
9
Niveau
1
131 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour j'ai constaté ce problème avec ma LibeBox 3 ( je suis bêta testeur de cette dernière..).
La connexion WiFi se réalise sans soucis en ayant la clé crypté..Mais si je mets simplement le décodeur en veille normale, le WiFi est perdu!
Il faut que je redémarre le Cube électriquement pour que de nouveau le WiFi revienne!
Pour la LB 2 avez vous aparayez le WiFi avec interrupteur WIFI ?
Avec la LB 3 ce n'est plus nécessaire...(WiFi facile)

jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

Bjr
le problème (recurent) a souvent été évoqué dans le forum et j'en ai parlé lors de notre visite dans les locaux de canal
en attendant une rectif de ce pb branchez votre deco en rj45 soit en direct (pas loin de la box) soit en cpl (environ 40€)
cdt