Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Micro-coupures de son

cchevy3
cchevy3

cchevy3

sujets postés
3
participations
6
Niveau
0
71 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Depuis quelques temps, je constate sur quasi toutes les chaines des micro-coupures du son. C'est tres tres agacant et commence a serieusement me saouler. Quelqu'un aurait il une solution a ce probleme avant que je decide de resilier mon abo?

Participations

starsjeux
starsjeux

starsjeux

sujet posté
1
participations
7
Niveau
0
84 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Important .
Suite à mon problème de coupure son sur mon home cinema
J'ai eu un responsable de la sct Denon France cet après-midi .
Qui ma donne un certain nombre d'informations sur le cube.
Sachez que notre cube est destiné à être branche à un téléviseur et non pas à un amplis.
Ce charmant M. M'a appris qu'au niveau de canal + et canalsat ce problème n'est pas au goût du jour . Et que nous pouvons toujours attendre ..
On ce fout de nous....
Starsjeux

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
124
participations
7563
Niveau
6
77516 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Afin de centraliser toutes vous remontées,  je vous invite à renseigner le questionnaire que vous trouverez dans ce sujet

Je vous remercie

A bientôt

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
308
participations
8071
Niveau
6
93613 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

@capflamme : Je vous remercie pour ces infos. J'ai remonté vos observations à l'équipe technique.

A très vite !

capflamme
capflamme

capflamme

sujet posté
1
participations
4
Niveau
0
21 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Complement : essais sur M6 SD (704) : plus de micro coupure...

capflamme
capflamme

capflamme

sujet posté
1
participations
4
Niveau
0
21 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

Même soucis, ce soir sur M6 HD beaucoup de micro coupures son. Pas de gel d'image. Il y a, certaines jours, des gels d'images mais bien plus rare.
Ce soir c'est quasiement insuportable tant le nombre de micro coupures est important
Matériel ; Cube canalsat HD wifi, ampli onkyo branché en HDMI, décodeur configuré pour sortir du dolby digital +
Pointage antenne : reception "bonne" à 194/196 sur les 2 tuners et stable

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
308
participations
8071
Niveau
6
93613 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

@lyricis : Je vous remercie pour votre retour. J'ai informé le Service Clients du problème que vous rencontrez.
Tenez-moi informé du retour qui vous est fait.

@keny33 : Constatez-vous aussi un gel d'image aléatoire sur certaines chaînes ? Un incident est en cours à ce sujet que vous pouvez suivre ici.

A très vite !

keny33
keny33

keny33

sujets postés
2
participations
62
Niveau
1
435 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Pour ma part, le problème persiste sur les enregistrements HD et certains programmes HD en direct que le son soit en 5.1 ou 2.0. Dernier exemple la série the americans visionnée en direct le mercredi dernier avec des micro-coupures de son. C'est aléatoire, certains mercredis tout se passe bien!!! Par contre tous les enregistrements en HD en 5.1 ou 2.0 ont des micro-coupures aléatoires. Mon matériel a été entièrement changé. Super!!!! Merci canal! Vos décodeurs ne sont pas fiables.

Uniquement sur les programmes stéréos de ces trois chaines (Canal+, Canal+Cinema, Canal+Sport) les autres programmes diffusés en stéréo de la TNT et du service de VOD (Canal+Séries, Canal+Décalé, Intersport, etc..) n'ont pas ce problème
C'est vraiment ces 3 chaines, uniquement elle

Ce n'est arrivé qu'une seule fois sur un programme 5.1 (le générique du Hobbit)

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
308
participations
8071
Niveau
6
93613 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

@lyricis : Bonjour, rencontrez-vous ce défaut uniquement sur les programmes diffusés en 5.1 ? Observez-vous ces micro-coupures sur les programmes diffusés en stéréo ?

Merci et à très vite !

C'est diffusé via mon ampli, le tout en HDMI, j'ai fais des essais branché en direct il en est de même et comme dit précédemment uniquement avec les chaines Canal+, Canal+Cinéma et Canal+Sport
Par contre ce phénomène ne se produit quasiment jamais quand le contenu et diffusé en Dolby Digital (sauf une fois lors du générique de fin du Hobbit qui était en Dolby, j'ai eu de la chance de n'avoir aucun souci durant le film)

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
308
participations
8071
Niveau
6
93613 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

@lyricis : Le son est-il diffusé via votre TV ou via un amplificateur ?

J'ai déjà contacté le support via le Chat, la manipulation n'a rien changé, il va falloir que je contact à nouveau, mais je désespère :/
C'est uniquement sur les chaines Canal et pas sur le reste, ce qui me fait penser que ce n'est pas forcément le décodeur

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
308
participations
8071
Niveau
6
93613 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

@lyricis : Bonjour, je vous invite à contacter un conseiller technique par CHAT pour un diagnostic en ligne de votre décodeur et installation.

Tenez-moi informé du retour qui vous sera fait.

Merci et à très vite !

J'ai aussi le même problème, uniquement avec les chaines du groupe Canal+, les chaines de la TNT diffusé pourtant aussi via le Cube n'ont pas de problème c'est vraiment agaçant au point d'avoir envie de résilier mon contrat

babouninou
babouninou

babouninou

sujets postés
3
participations
76
Niveau
1
454 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Pays de la Loire

keny33 a écrit :

Bonsoir
Les micro-coupures du son sont de retour et persistent malgré une reinitialisation du décodeur. J'ai un branchement HDMI qui passe par une barre d'enceintes.
Merci pour vos conseils.

Avez-vous la nouvelle interface, celle dont les bandeaux et les écrans sont en noir, gris et blanc (plus de couleurs) ?

keny33
keny33

keny33

sujets postés
2
participations
62
Niveau
1
435 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir
Les micro-coupures du son sont de retour et persistent malgré une reinitialisation du décodeur. J'ai un branchement HDMI qui passe par une barre d'enceintes.
Merci pour vos conseils.

babouninou
babouninou

babouninou

sujets postés
3
participations
76
Niveau
1
454 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Pays de la Loire

J'avais ce problème après avoir remplacé mon décodeur HD-WIFI en février (je n'avais pas ce problème avant).
Effectivement, le fait de zapper réglait provisoirement le problème. Mais commuter la télé, ou dans mon cas l'ampli audio-vidéo sur un autre appareil et revenir au décodeur et le problème réapparaissait.
Après mise à jour de la dernière interface le 20 mars, plus de micro-coupures. Donc si vous voulez résoudre ce problème, attendez - si ce n'est déjà fait - le passage à la nouvelle interface. Mais là vous risquez d'avoir d'autre dysfonctionnements.

salvet
salvet

salvet

sujets postés
2
participations
5
Niveau
0
59 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour
Même problème ,dolby digital activé sur hdmi .
Je change de chaîne et je reviens et ça marche.
Beaucoup de pb sur g5 hd wifi ...toujours faire un reset pour pouvoir lire les enregistrements! Je suis rendu au 3ème decodeur...

Jordan - Equipe CANAL
Jordan - Equipe CANAL

Jordan - Equipe CANAL

sujets postés
113
participations
4137
Niveau
5
35602 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour cchevy3,

 

Le fait d'activer le son dolby surround sur le décodeur peut provoquer des symptômes similaires.

 

Je vous invite donc à vous rendre dans Menu>Réglages>Image et son.

 

Pouvez-vous me dire si l'option "activation dolby digital sur la sortie HDMI" est activée?

 

J'attends votre retour.

 

Cdlt.

 

cchevy3
cchevy3

cchevy3

sujets postés
3
participations
6
Niveau
0
71 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

pas encore essayé. a voir!

jack007
jack007

jack007

sujets postés
25
participations
2042
Niveau
5
22694 / 50000
points

Sans la liberté de blâmer, il n'est point d'éloge flatteur...

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Rhône Alpes

Bonjour

Le conseil classique, tester le décodeur chez un revendeur agrée (ou un ami) pour savoir si oui ou non il est en cause.

Cordialement

cchevy3
cchevy3

cchevy3

sujets postés
3
participations
6
Niveau
0
71 / 100
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

renaudin a écrit :

Bonjour,

Quel est votre décodeur ? Comment est il brancher ?

Si par HDMI, avez vous essayer de changer le cable ?

je suis avec le cube+hdd branché en hdmi (cable deja remplacé sans succes) raccordé a ma box par ethernet. (tous les cables ont été changés pour voir)

Bonjour,

Quel est votre décodeur ? Comment est il brancher ?

Si par HDMI, avez vous essayer de changer le cable ?