Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

La nouvelle interface : Je ne reçois plus les chaînes en HD

Bonsoir à tous,

 
Certains d’entre vous nous ont remonté des dysfonctionnements concernant la HD.

 
Il semble qu’il n’y ait pas de lien directe entre la nouvelle mise à jour et la perte de la HD.

 Cependant si vous rencontrez cet incident, nous vous invitons à effectuer les manipulations suivantes :

 

-Reset

 

-Réinstallation des chaînes dans des conditions météorologiques optimales autrement dit hors cas d’ intempéries.

 

-Mémorisation des chaînes.

 

Tenez-nous au courant si l'incident persiste en nous indiquant les manipulations effectuées et dysfonctionnements rencontrés.

 
Bonne soirée.

 

Participations

chloiret
chloiret

chloiret

sujets postés
7
participations
530
Niveau
4
7286 / 20000
points

Christian, CANAL INTEGRALE G5 Wi-Fi PACE avec DD TV Sony 32 P,Parabole composite 75cms LNB QUATTRO.

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Centre

dilecta a écrit :

décidement canal j'en ai plus qu'assez, ce matin reçois plus la 1, la 2 la 3 et canal l'ecran est noir, ça se rajoute au probleme que je n'accede plus a canal sport!!!!!
mille raisons de tout résilier!!!

Bonjour,

Quel genre de decodeur avez vous?  Cube Wifi ou autre?

 et ausi quel est votre mode de reception ? Hertzien Satellite ou autre?

Merci et bonne journée

 

 

dilecta
dilecta

dilecta

sujets postés
0
participations
2
Niveau
0
32 / 100
points
Custom field 2
CABLE
Custom field 3
Custom field 4
Custom field 7

décidement canal j'en ai plus qu'assez, ce matin reçois plus la 1, la 2 la 3 et canal l'ecran est noir, ça se rajoute au probleme que je n'accede plus a canal sport!!!!!
mille raisons de tout résilier!!!

fabrouen
fabrouen

fabrouen

sujets postés
0
participation
1
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Pour ma part plus rien depuis hier soir et rien atni fait.

Personne de compétant chez canal en chat et au tel pas de réponse!

Résiliation???

 

 

Ascari a écrit :

Bonjour,
et bien sûr que si, il y a un lien, direct même.
Nouvelle interface ==> plus de chaînes, ni HD, ni SD, plus rien ou alors en pointillé...
Téléphone, Chat (35 minutes), réinstallation (2 fois) du décodeur.
A la suite de quoi, on me propose de téléphoner au service technique (payant évidement), pour faire des tests et voir si ce n'est pas ma parabole... ce que je refuse catégoriquement, l'abonnement Canal+/Canalsat étant assez cher comme ça !
Trois jours après, miracle, tout refonctionne.
Entre temps, nouvelle évolution de la version de l'interface (le 20 mars ou environ), c'est pas magique ?

Admettez plutôt un bug, une faille dans cette version que vous déployez et corrigez-là au lieu de passer une énergie bête à nous faire croire que le problème vient de notre côté, merci.

 

Ascari
Ascari

Ascari

sujets postés
0
participations
0
Niveau
0
21 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
et bien sûr que si, il y a un lien, direct même.
Nouvelle interface ==> plus de chaînes, ni HD, ni SD, plus rien ou alors en pointillé...
Téléphone, Chat (35 minutes), réinstallation (2 fois) du décodeur.
A la suite de quoi, on me propose de téléphoner au service technique (payant évidement), pour faire des tests et voir si ce n'est pas ma parabole... ce que je refuse catégoriquement, l'abonnement Canal+/Canalsat étant assez cher comme ça !
Trois jours après, miracle, tout refonctionne.
Entre temps, nouvelle évolution de la version de l'interface (le 20 mars ou environ), c'est pas magique ?

Admettez plutôt un bug, une faille dans cette version que vous déployez et corrigez-là au lieu de passer une énergie bête à nous faire croire que le problème vient de notre côté, merci.

fabrouen
fabrouen

fabrouen

sujets postés
0
participation
1
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Même chose pour moi depuis hier plus d'image, plus de son et une service client absent et incompétant.

J'ai résilier canal + il y a quelque temps et je pense que canasat va suivre. 24H sans télévision c'est beaucoup pour un problème venant de chez canal.

 

 

Saïd - Equipe CANAL a écrit :

Bonjour,

Je comprends vos interrogations sur le sujet Brunoc495.

La diffusion satellite pour les chaines HD est la même pour tout le monde.

Si le problème était général cela toucherait la totalité des clients mais ce n'est pas le cas !

Le décodeur pouvait être en cause mais étant donné que vous l'avez remplacé et que vous constatez toujours la même chose sur les mêmes chaines, cela vient forcement de votre parabole.

Je vous conseille donc de faire appel à un installateur.

Merci de nous tenir informé

 

berligot3
berligot3

berligot3

sujets postés
0
participations
0
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

la nouvelle interfasse une veritable merde plus rien ne fonctionne aucune chaines pourquoi avoir bricoler nouvelle une nouvelle interface alors des annees sa fonctionner bien
onse prend la tete payer pour ne rien voir

chloiret
chloiret

chloiret

sujets postés
7
participations
530
Niveau
4
7286 / 20000
points

Christian, CANAL INTEGRALE G5 Wi-Fi PACE avec DD TV Sony 32 P,Parabole composite 75cms LNB QUATTRO.

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Centre

illia DGUN a écrit :

Désolé et honteux où se trouve ' Reset ' sur la TC ou le décodeur? Merci

Bonjour,

Cela na pas changé!  C'est toujours l'appui long (entre 5 & 10 secondes) sur la touche veille du decodeur qui fait cela.

 

chloiret
chloiret

chloiret

sujets postés
7
participations
530
Niveau
4
7286 / 20000
points

Christian, CANAL INTEGRALE G5 Wi-Fi PACE avec DD TV Sony 32 P,Parabole composite 75cms LNB QUATTRO.

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Centre

Bonjour a tous,

Sans vouloir defendre Canal+ , je signale que depuis quelques jours il y a eu des vents tres forts dans certaines regions et un decalage de 2 a 3 Milimetres de la parabolle suffit pour ne plus avoir certaines chaines et notament celles en HD.

D'autres non plus rien comme mon voisin qui a la nouvelle interface et samedi est venu m'annoncer cela et la je suis allé voir et j'ai constaté que c'etait son LNB qui etait mort.

Nous en avons profiteé pour refaire l'installation de A à Z car ce n'etait vraiment pas du luxe en remplacant la parabolle le LNB et les cables de descentes car l'ensemble avait plus de 15 Ans.

Donc a tout ceux qui ont le probleme je vous conseille vivement de voir avec un voisin ou tout fonctionne de faire un essai avec son terminal et si c'est pareil faite appel à un antenniste serieux.

Bonne journée

renaudin
renaudin

renaudin

sujets postés
2
participations
6994
Niveau
6
75631 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

brunoc495 a écrit :

Bj l'équipe canal (Sonia et Saîd)

Vous renvoyez systématiquement le responsabilité de ce défaut sur le matériel (décodeur,antenne,parbole) mais je pense que ce dysfonctionnement provient de chez vous et vous avez du mal à le résoudre.

Je solicite tous les abonnés qui rencontrent ce problème de bloquer les prélèvements,voir de résilier son abonnement.

Concernant la deuxième option, je viens de faire le calcul,si on résilie et si on reprend un nouveau abonnement dans la foulée on gagne de l'argent, Je vous encourage à vérifier et ne pas hésiter à harceler le service client de canal pour faire bouger les choses, ( l'union fait la force)

Vous recevez les chaines par satellite ou TNT ?

 

 

brunoc495
brunoc495

brunoc495

sujets postés
0
participations
5
Niveau
1
124 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bj l'équipe canal (Sonia et Saîd)

Vous renvoyez systématiquement le responsabilité de ce défaut sur le matériel (décodeur,antenne,parbole) mais je pense que ce dysfonctionnement provient de chez vous et vous avez du mal à le résoudre.

Je solicite tous les abonnés qui rencontrent ce problème de bloquer les prélèvements,voir de résilier son abonnement.

Concernant la deuxième option, je viens de faire le calcul,si on résilie et si on reprend un nouveau abonnement dans la foulée on gagne de l'argent, Je vous encourage à vérifier et ne pas hésiter à harceler le service client de canal pour faire bouger les choses, ( l'union fait la force)

brunoc495
brunoc495

brunoc495

sujets postés
0
participations
5
Niveau
1
124 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Bonjour,

Je comprends vos interrogations sur le sujet Brunoc495.

La diffusion satellite pour les chaines HD est la même pour tout le monde.

Si le problème était général cela toucherait la totalité des clients mais ce n'est pas le cas !

Le décodeur pouvait être en cause mais étant donné que vous l'avez remplacé et que vous constatez toujours la même chose sur les mêmes chaines, cela vient forcement de votre parabole.

Je vous conseille donc de faire appel à un installateur.

Merci de nous tenir informé


Bj

 Le problème ne serait-il pas identique à celui du Plessis-Robinson,  je suis dans le 95

Merci de nous tenir informé

 

Bonjour,

Je comprends vos interrogations sur le sujet Brunoc495.

La diffusion satellite pour les chaines HD est la même pour tout le monde.

Si le problème était général cela toucherait la totalité des clients mais ce n'est pas le cas !

Le décodeur pouvait être en cause mais étant donné que vous l'avez remplacé et que vous constatez toujours la même chose sur les mêmes chaines, cela vient forcement de votre parabole.

Je vous conseille donc de faire appel à un installateur.

Merci de nous tenir informé

brunoc495
brunoc495

brunoc495

sujets postés
0
participations
5
Niveau
1
124 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bj

Je viens de remplacer mon décodeur, je n'ai toujours pas les chaines de canal " problème de reception", il se serait respectueux de la part de canal de reconnaitre que le problème vient de chez eux.

nmilhes
nmilhes

nmilhes

sujets postés
0
participations
0
Niveau
0
73 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@renaudin > je vais essayer encore une fois ce week-end de repointer l'antenne, je reviendrai vers vous pour le résultat.

brunoc495
brunoc495

brunoc495

sujets postés
0
participations
5
Niveau
1
124 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bj

Vous vous moquez des gens, c'est pas la première fois qu'il y a des intemperies, ça fait semaine que je réalise ce genre de manipulation, une semaine sans canal ça commence à être long, surtout que mon compte sera débité de la même façon.

renaudin
renaudin

renaudin

sujets postés
2
participations
6994
Niveau
6
75631 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

nmilhes a écrit :

Voilà, après avoir essayé avec un autre décodeur, ça ne marche pas non plus, les chaines HD sont dans la liste, mais lorsqu'on zappe dessus "problème de réception" , et - je ne suis pas technicien - mais l'antenne est pointée à un signal de 210 sur les chaines SD, si je capte les chaines SD je devrais capter les chaines HD....

Pas forcement, les chaines HD demande un réglage précis, si il n'est pas assez  precis, les chaines SD peuvent tres bien marché mais pas les chaines HD

 

Ce que vous décrivez ressemble à un mauvais pointage de parabole.

nmilhes
nmilhes

nmilhes

sujets postés
0
participations
0
Niveau
0
73 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Voilà, après avoir essayé avec un autre décodeur, ça ne marche pas non plus, les chaines HD sont dans la liste, mais lorsqu'on zappe dessus "problème de réception" , et - je ne suis pas technicien - mais l'antenne est pointée à un signal de 210 sur les chaines SD, si je capte les chaines SD je devrais capter les chaines HD....

jacques2255
jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

roger22410 a écrit :

je viens de faire toutes les manipulations,toujours pas de chaines HD

Bjr

 essayez en faisant une reinstallation totale de votre decodeur en retirant le disque dur pour eviter de perdre vos enregistrement

 pour la reinstal

 menu - reglages-mise a jour-re installation et ensuite totale

 Faites ça et dites nous 

 cdt

roger22410
roger22410

roger22410

sujets postés
0
participations
0
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

je viens de faire toutes les manipulations,toujours pas de chaines HD

bn91
bn91

bn91

sujets postés
0
participations
0
Niveau
0
10 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Moi, depuis la nouvelle interface, j'ai systématiquement un décrochage à 8h précises du matin.
Décodeur allumé sur AV1 - Tout s'éteint et se rallume immédiatement avec basculement en AV2 et baisse brutale du son.
Incompatibilité avec mon graveur VHS/DVD TOSHIBA DVR80KF (qui, lui, est éteint !) ?
De plus, le temps d'allumage de la TV est devenu extrêmement long... (39 sec) est-ce normal ? - d'abord rien ne se passe puis affichage en surimpression de AV1 - format image - puis cela s'éteint et apparition de l'image plusieurs secondes plus tard -
Merci de votre réponse.

Ascari
Ascari

Ascari

sujets postés
0
participations
0
Niveau
0
21 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, de la même manière que beaucoup, j'ai perdu les chaînes HD depuis la nouvelle interface.
Mais avec un truc bizarre : ça marche... et d'un coup, ça ne fonctionne plus (aucune réception, pointage d'antenne,...).
Je récupère en débranchant carrément le câble du mur (!), ça refonctionne un certain temps et puis pouf, plus rien. Pénible, pénible.
c'est comme cela uniquement depuis la nouvelle interface, j'avoue ne pas comprendre.
Autre point, l'arrivée direct sur le canal 17 et sa page de pub m'est assez désagréable.
Merci au moins de solutionner le pb de réception, pour la pub on aura l'occasion d'en reparler.

nmilhes
nmilhes

nmilhes

sujets postés
0
participations
0
Niveau
0
73 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@Saïd, j'ai l'option second décodeur, je vais tester avec l'autre, et je verrai.

C'est normal pour le pointage des chaines SD.

Les chaines ne fonctionnent pas sur les mêmes fréquences.

Généralement ce défaut est dû a une mauvaise orientation de l'antenne (elle a peut être bougée légèrement) .

Cela peut être également dû a un dysfonctionnement du Tuner du décodeur ou de la tête lnb.

Je vous conseille de procéder par élimination :

Contactez le service client par Chat ou messagerie afin d' échanger gratuitement votre décodeur.

Si l'anomalie persiste, contactez votre installateur.

Tenez nous informé

nmilhes
nmilhes

nmilhes

sujets postés
0
participations
0
Niveau
0
73 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@Saïd, aucun signal pour cette chaine, pourtant sur les chaine SD le pointage est très bon...

Quel niveau de réception constatez vous pour la fréquence 12012 ?

Relancez d'abord une mémorisation rapide .

Accédez au menu pointage de l'antenne : Menu/Ma Tv/ Réglages / Mon Décodeur

Sur la ligne "Chaine" sélectionnez "Canal+"

Quel est le niveau de réception pour cette chaine ?

Je vous remercie

nmilhes
nmilhes

nmilhes

sujets postés
0
participations
0
Niveau
0
73 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@ Saïd, dans mon cas je parle bien uniquement des chaines HD, toutes les chaines SD fonctionnent, mais le temps passe, nouvelle interface en cause ou pas, il y malgré tout, inquiétude !

La version SD est la version non HD des chaines en question.

Pour Canal+ par exemple c'est la chaine 703.

Le dysfonctionnement n'est pas lié à la nouvelle interface, si c’était le cas tous les clients seraient impactés.

Merci de tester la chaine 703 puis de nous faire un retour.

brunoc495
brunoc495

brunoc495

sujets postés
0
participations
5
Niveau
1
124 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Bonjour ,

@Brunoc et Dmetalson.

Je vous remercie de bien vouloir nous décrire ce que vous constatez exactement.

Avez-vous un message d'erreur ? Est ce que la version SD des chaines en questions fonctionne ?


Bj

Je n'ai aucun message d'erreur, mais l'écran est toujours noir !!!!! Qu'est ce que la version SD ?

nmilhes
nmilhes

nmilhes

sujets postés
0
participations
0
Niveau
0
73 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

@Saïd
Pour ma part, au départ les chaines HD m'affichaient "problème de réception "pointage antenne" " , alors que l'antenne est pointée avec une réception à 210...
Donc, réinstallation complète de l'appareil, pas à pas, les chaines sont toujours en "problème de réception"...
Donc, re-recherche de chaines en "recherche progressive", là, les chaines HD ont carrément disparues de la liste, si -par exemple- je zappe sur TF1 HD, il me rabat automatiquement sur France 3, et ainsi de suite...
J'en suis à ma 3 ème réinstallation en 4 jours, et 2 ème recherche progressive...
*auriez-vous des informations à me soumettre ?