Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

MAJ C+: Mise en veille TV coupe la transmission par CPL vers une autre TV

hinano62
hinano62

hinano62

sujet posté
1
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Depuis la MAJ du décodeur, quand je mets ma TV samsung (reliée par HDMI) en veille, cela coupe la transmission Image-Vidéo par CPL vers une autre TV samsung. Je suis obligé de laisser ma TV principale allumée et cela quelque soit la source sélectionée (sur votre forum qqun avait le même problème avec une barre son reliée en HDMI et pour l'instant aucune solution n'avait été trouvée)

Merci

Participations

yedov
yedov

yedov

sujets postés
0
participations
2
Niveau
0
22 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai fait le test de règlage préco par Said, pas de mieux
Par contre prise HDMI débranchée et passage sur le canal 1 de la TV principale, que j'éteins et le second TV fonctionne. Par contre, tjrs pas possibilité de télécommander changment de chaine via les transmetteurs Thomson. VITE CANAL PLUS VITE avant votre MAJ cela fonctionnait parfaitement.

yedov
yedov

yedov

sujets postés
0
participations
2
Niveau
0
22 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Pareil ! Transmission image du TV principal au TV secondaire, par relais hertzien Thomson, plus d'image sur second TV si Ecran principal coupé

Bonjour à tous,

 

Actuellement nos équipes techniques sont toujours en train d'identifier le problème afin d'y apporter une solution.

 

Je vous tiens au courant dès que j'ai un retour de leur part.

 

A bientôt.

 

antarctique2
antarctique2

antarctique2

sujets postés
0
participations
2
Niveau
0
22 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Même problème pour moi avec TV Panasonic récente (1 an) branchée HDMI et transmetteur vidéo sans fil (juste une cloison entre les deux) sur péritel du HD Wifi. Avant mise à jour interface, je pouvais éteindre la TV du salon et garder l'image sur celle de la salle à manger.
J'ai modifié les réglages de la TV et du décodeur (liaison HDMI, mise en veille, "Réveil auto" dans "Ma TV", etc.), mais cela ne change rien.
Mais je vois que je ne suis pas le seul...

phcalas
phcalas

phcalas

sujets postés
0
participation
1
Niveau
0
10 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Même probléme avec une TV samsung.Et effectivement en débranchant le cordon HDMI les tv exterieure marche mais pas la principale puisque cable de liaison débranché.
Bravo à C+ qui a bien testé son systéme avant de de le mettre en service ????? Doit on suspendre le paiement nous aussi le paiement car la prestation ne coorespond pas aux besoins.
A suivre et à agir.

hinano62
hinano62

hinano62

sujet posté
1
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

antho94 a écrit :

Bonjour, même probléme , quelle solution? ,
avant cette nouvelle mise à jour, cela fonctionnait correctement.
TV de marque LG, et malgré la désactivation "réveil auto de la TV"
même symptome.

Aucune solution pour l'instant, il s'agit d'un problème dû à la MAJ Canal+, l'information a été remontée au service technique. Seule solution, débrancher la prise HDMI

Cdt

antho94
antho94

antho94

sujets postés
0
participations
2
Niveau
0
23 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, même probléme , quelle solution? ,
avant cette nouvelle mise à jour, cela fonctionnait correctement.
TV de marque LG, et malgré la désactivation "réveil auto de la TV"
même symptome.

Je vous remercie.

J'ai remonté les informations au service technique, je vous tiendrai informé dès que j'ai une réponse.

A bientôt

hinano62
hinano62

hinano62

sujet posté
1
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Je vous remercie pour le retour.

Je suis entrain de remonter tous les cas au service technique.

Pourriez vous me dire si votre téléviseur est de marque Phillips également ?

En effet nous constatons l'anomalie que vous décrivez majoritairement sur les téléviseurs de cette marque.

A bientôt

Non Samsung 

cdt

Je vous remercie pour le retour.

Je suis entrain de remonter tous les cas au service technique.

Pourriez vous me dire si votre téléviseur est de marque Phillips également ?

En effet nous constatons l'anomalie que vous décrivez majoritairement sur les téléviseurs de cette marque.

A bientôt

hinano62
hinano62

hinano62

sujet posté
1
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Bonjour ,

La nouvelle interface intègre la fonction commutation automatique sur la HDMI.

Cette commutation peut être la cause de ce que vous décrivez, merci de tester la manipulation suivante :

Appuyez sur la touche "Menu" puis "Ma Tv".

Choisissez en suite "Réglages" puis "Réglages de l'image"

Désactivez la fonction "Réveil auto de la tv" puis Validez.

Refaites un test et tenez nous informé.

A bientôt

Cela ne fonctionne pas, par contre quand je débranche le câble hdmi du décodeur sur la Tv, cela fonctionne (problème et solution provisoire déjà rencontrété sur le forum!)

Bonjour ,

La nouvelle interface intègre la fonction commutation automatique sur la HDMI.

Cette commutation peut être la cause de ce que vous décrivez, merci de tester la manipulation suivante :

Appuyez sur la touche "Menu" puis "Ma Tv".

Choisissez en suite "Réglages" puis "Réglages de l'image"

Désactivez la fonction "Réveil auto de la tv" puis Validez.

Refaites un test et tenez nous informé.

A bientôt

hinano62
hinano62

hinano62

sujet posté
1
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

jacques2255 a écrit :

Bjr
quel est votre configuration
avez vous un cube WIFI + un dual ou un autre décodeur?
car pour avoir 2 decos il faut 2 câbles de descente
merci de nous renseigner un peu plus
cdt

Bjr

Mon decodeur: cube Wifi est relié

1-en HDMI sur ma TV samsung

2- par une péritel à transmetteur video

Je n'ai donc qu'un seul décodeur

Merci

Cdt

jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

Bjr
quel est votre configuration
avez vous un cube WIFI + un dual ou un autre décodeur?
car pour avoir 2 decos il faut 2 câbles de descente
merci de nous renseigner un peu plus
cdt