Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Image qui clignote

Mhymir
Mhymir

Mhymir

sujet posté
1
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

Le technicien vient de quitter la maison. La qualité du signal est bonne, les cables HDMI après plusieurs essais de différents cables sont bons. J'ai mis à jour le logiciel de ma télévision (Samsung LE40A566P1M). J'ai mis à jour le décodeur HD wifi (plusieurs fois).

J'ai tenté la manip de débrancher l'alimentation de la télévision tout en laissant le décodeur allumé et de remettre sous tension la télévision, le résultat est toujours le même :

Tous les menus du décodeurs s'affichent très bien, par contre, les chaînes (et les mosaïques) clignotent toutes les secondes environ.

Une idée? à part celle du technicien de passer par la péritel : je paye pour de la HD, mon téléviseur est HD, ce serait dommage

Participations

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
119
participations
6909
Niveau
6
69745 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour ,

 

Afin de faire un diagnostic en ligne, je vous conseille de contacter un conseiller par Chat ou messagerie Ici.

 

Tenez nous informé

Mhymir
Mhymir

Mhymir

sujet posté
1
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Le souci c'est que le technicien qui a installé le décodeur a testé deux décodeurs. Le souci était le même.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
119
participations
6909
Niveau
6
69745 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Je suis entièrement d’accord avec vous, le but est de profiter pleinement de votre abonnement.

 

Comme je vous le disais dans mon précédent message, il s'agit d'un dysfonctionnement au niveau du protocole HDCP.

 

Je vous conseille de contacter le service client par Chat ou messagerie Ici afin de procéder à un échange gratuit de votre décodeur.

 

Si le problème persiste contactez le service client Samsung.

 

Merci de nous tenir informé

Mhymir
Mhymir

Mhymir

sujet posté
1
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
J'ai désactivé la fonction Anynet+, refait les manip (éteindre le téléviseur électriquement etc...) et ça ne fonctionne toujours pas. Du moins, c'est toujours le même souci, l'image sur les chaînes uniquement clignote.
J'ai trouvé un cordon péritel, ça marche, mais évidemment, c'est pas en HD, ça ne me convient pas de payer aussi cher pour cette qualité.
Pour information, je n'ai pas l'option 'réveil auto de la tv'
Merci de votre aide en tout cas

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
119
participations
6909
Niveau
6
69745 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Sur votre téléviseur , il existe une option "Aynet+" .

Merci de la désactiver puis dites nous si cela persiste .

Dans le menu "Réglages de l'image" du décodeur, voyez vous une option " Réveil auto de la tv" (cela dépend si vous avez la nouvelle interface). Si c'est la cas désactivez la également.

Mhymir
Mhymir

Mhymir

sujet posté
1
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Est-ce que sur le décodeur un cordon péritel est connecté?

Sur quel port Hdmi du téléviseur le cordon est branché Hdmi 1;2 ou 3 ?

Non, pas de cordon péritel connecté, ni sur le décodeur, ni sur la télévision. J'ai essayé tous les ports HDMI, les trois.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
119
participations
6909
Niveau
6
69745 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Est-ce que sur le décodeur un cordon péritel est connecté?

Sur quel port Hdmi du téléviseur le cordon est branché Hdmi 1;2 ou 3 ?

Mhymir
Mhymir

Mhymir

sujet posté
1
participations
4
Niveau
0
42 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai bien fait cette manipulation, mais ça n'a rien changé.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
119
participations
6909
Niveau
6
69745 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Ce que vous décrivez est clairement un dysfonctionnement du protocole HDCP.

Dans la majorité des cas, il suffit d’éteindre puis de rallumer la TV pour relancer ce protocole.

Il est probable que vous subissez un conflit au niveau des sources Vidéos.

Est-ce qu'un cordon péritel est également connecté au décodeur (pour relier un magnétoscope ou autres..)?

Si c'est le cas, déconnectez momentanément ce cordon, éteignez /rallumez votre Tv à l'aide de l'interrupteur puis refaites un test.

Merci de nous tenir informé.