Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Décodeur mis en veille, la TV ne reçoit plus les chaines

lepurone
lepurone

lepurone

sujet posté
1
participations
0
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour, nouvel abonné l'installation a été laborieuse avec le cube (réinitialisation).

raccordé en HDMI à mon téléviseur sony tout est OK sauf que :

- en allumant la tv et le décodeur (en veille avant les 2), "aucune chaine reconnue" : je dois aller chercher manuellement sur le menu de la télé la hdmi sur laquelle est relié le cube.

Donc pour avoir le mode tv, décodeur en veille, je dois déplacer le fil d'antenne du décodeur sur la télé, pénible.

Avez vous une solution ?

Merci et cordialement.

Participations

jacques2255
jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39503 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne
Bjr c'est normal les décodeurs le ne font pas il faut installer un répartiteur d'antenne comme celui ci: http://www.amazon.fr/gp/product/B00339P3DE/ref=pd_lpo_k2_dp_sr_1?pf_rd_p=471061593&pf_rd_s=lpo-top-stripe&pf_rd_t=201&pf_rd_i=B002CJM2LM&pf_rd_m=A1X6FK5RDHNB96&pf_rd_r=077W6475WX3W8RB68ATQ cdt