Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Télécommande G5 Wifi + Téléviseur LG Plasma

gengembre
gengembre

gengembre

sujet posté
1
participations
0
Niveau
0
3 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je viens de recevoir un G5 Wifi en remplacement du G4 et comme certains d'entre vous et comme d'autres personnes (il suffit de consulter le net), j'éprouve des difficultés avec la télécommande du G5 qui est par moment complétement innopérante.

Ne me dites pas d'enlever les piles ou de les changer. Déjà essayé.

Il me suffit d'éteindre mon plasma ou de mettre un menu pour que très souvent la télécommande du G5 refonctionne.

Est ce que Canalsat compte un jour faire quelques choses pour les clients confrontés à ce problème ?

Est ce que la mise à jour attendu corrige le souci ?

Si ce n'est pas le cas, une télécommande qui fonctionne éradiquement c'est une raison suffisante de pouvoir résilier son abonnement à Canalsat !

En ce qui concerne la télécommande, j'avais moins de souci avec le G4 et pourtant il était au même endroit que le G5 actuellement, juste un problème sur la mosaique que j'avais mis sur la lenteur du décodeur mais c'était sans doute déjà des prémises du souci du G5.

Que comptez-vous faire Canalsat ???

Allez-vous un jour proposer un décodeur sans Bug, j'en ai connus plusieurs version et AUCUN n'a été sans défaut !

Merci pour votre réponse.

PS : Ne me répondez pas de mettre un scotch d'électricien devant le récepteur, ce n'est pas à nous de nous substituer à vos problèmes techniques.

Participations

cassanel
cassanel

cassanel

sujets postés
0
participations
2
Niveau
0
22 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, j'avais le pb moi aussi.
Solution: mettre un bout d'adhésif opaque (noir pour ma part) au dessous de l'affichage de l'heure/chaine.
Cela fonctionne niquel!!