Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet avec participation

Bug sur prise HDMI en auxiliaire ?

alpheratz13
alpheratz13

alpheratz13

sujets postés
2
participations
6
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

 

Depuis mise à jour de l'interface ce matin j'ai probleme avec prise HDMI (auxiliaire).

Je m'explique :

J'ai 2 cable HDMI branché sur mon TV, un pour Cube (HDMI 1) et l'autre un lecture Multimédia (HDMi 2).

Si je voudrai regarder mon lecture Multimédia et je selectioner mon TV en HDMI 2, ça réfuse, car dans quelques secondes plus tard, mon TV revient aussi tôt sur HDMI 1.

Donc pour regarder mon lecture Multimédia je doit éteindre le Cube.

J'espère que j'ai bien expliqué.

C'est une bug connue chez vous et si c'est le cas, que je doit faire ?

 

Merci pour votre l'aide.

 

Cordialement,

 

Irving 

jacques2255
jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

Bjr
pour régler ce PB
menu
ma TV
en dessous réglages
ensuite réglages image
et enfin "mise en veille auto" mettre non activée
voila dites nous
cdt

Cette participation vous a-t-elle aidé ?

Non (2)

Oui (0)

0%

0% des internautes ont trouvé cette participation utile

Autres participations

alpheratz13
alpheratz13

alpheratz13

sujets postés
2
participations
6
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour jacques2255,

Merci pour ton l'aide
J'ai fait que tu m’as dit, mais ça ne marche pas, même si j’éteins avec bouton marche/arrêt arrière le Cube.
Par contre j'ai désactiver "Réveil Auto de la TV" et j'éteint le Cube avec bouton March / Arrêt et tout marche bien, plus de problème, donc j'ai désactiver "Réveil Auto de la TV" et en même temps "mise en veille auto", car si j’éteins le cube, la tv est mise en veille et que je n'aime pas trop ça.
Encore, merci pour ton l'aide.
Cordialement,