Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

canal + à la demande HS

ptit_soeur
ptit_soeur

ptit_soeur

sujet posté
1
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

Depuis la mise à jour du 05/03 de canal, impossible de télécharger un film sur canal + à la demande, rencontrez vous le même problème ?

Participations

 

Bonjour nills100,

 

Pouvez-vous refaire un test en branchant votre disque dur sur le second port USB qui se trouve à l'arrière du décodeur ?

 

Si le problème persiste je vous invite alors à procéder à une réinstallation de votre décodeur.

 

Pour cela rendez-vous dans Menu>Ma TV>Mon décodeur>Mise à jour>Ré-installation, entrez votre code parental puis sélectionnez Ré-installation totale.

 

Cela formatera également votre disque dur.

 

J'attends votre retour.

 

Cdlt,

 

nills100
nills100

nills100

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,
même problème chez moi avec C+ à la demande avec Cube HD en wifi ou ethernet + Livebox Orange
Alternativement erreur 003 et 005 malgré toutes les astuces trouvées sur le web...

marcobello
marcobello

marcobello

sujets postés
3
participations
47
Niveau
1
495 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

En ce qui me concerne, que j'éteigne le décodeur ou que je débranche le disque externe, aucun résultat !...

cristouf33
cristouf33

cristouf33

sujets postés
0
participations
3
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

......pas d'autre solution que de debrancher le disque externe et là cela fonctionne.

marcobello
marcobello

marcobello

sujets postés
3
participations
47
Niveau
1
495 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir
Même problème que vous tous. Ecran noir sur 270, 271, 272 et sur la 100 (chaine météo) plus de météo locale avec erreur 005 !
Extinction du decodeur, réinstallation, ... tout essayé, rien n'y fait!
Si les experts veulent bien se pencher sur le problème, ce serait sympa! Merci.

ptit_soeur
ptit_soeur

ptit_soeur

sujet posté
1
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci à tous, rien ne marche hélas... Du coup, j'ai débranché le disque dur et me sers de la mémoire interne du décodeur....

cristouf33
cristouf33

cristouf33

sujets postés
0
participations
3
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

jacques2255 a écrit :

Bjr
essayez ceci
éteindre le deco via le bouton M/A au dos du deco
attendre 5 secondes et rallumer
dites nous
cdt

j'ai le même soucis depuis la mise a jour.....cela fait pareil avec mytf1...

Donc aucun telechargement possible.

Jai essayé cette solution.....et cela ne fonctionne toujours pas!!

A l'aide!!

Merci.

jacques2255
jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

Bjr
essayez ceci
éteindre le deco via le bouton M/A au dos du deco
attendre 5 secondes et rallumer
dites nous
cdt