Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Plus de son sur certaines chaines depuis la nouvelle interface

jn64
jn64

jn64

sujet posté
1
participations
0
Niveau
0
1 / 100
point
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, Depuis la nouvelle interface, l'image est superbe sur les chaines HD mais certaines n'ont plus de son du tout comme TF1, France2, M6, Europsort. Je n'ai testé toutes les chaines mais ce n'est pas normal.

Par contre, j'ai du son sur France3, LCI, BFM TV, Infosport et Sport+.

De plus, pour les chaines avec du son, la commande du son n'a plus d'effet depuis la télécommande. Je dois passr par la télécommande de la TV.

J'ai enlevé ma carte, nettoyé la puce, éteint l'interrupteur au dos du cube HD wifi, débrancher mon cable HDMI des 2 cotés puis réallumé mon decodeur en maintenant appuyé pendant 10 secondes.

Aucune amélioration...

Quelqu'un aurait eu le même problème et comment l'a-t-il résolu ?

Merci

Participations

homer.
homer.

homer.

sujets postés
70
participations
2588
Niveau
5
32483 / 50000
points

D'OH... OH PINAISE!!!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour
faites menu
puis "ma tv"
ensuite "mes preferences tv"
puis "reglage audio"
allez sur modifier
passez en mode manuel pour la configuration audio
volume par defaut:mettez le curseur a fond
dolby digital sur hdmi:active
dolby digital =:desactive
attenuation audio:selon vos gouts
validez
faites "sortie"
verifiez si cela change qlq chose
@+