Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Image fluctuante sur 2nd TV via transmetteur vidéo ?

Bonjour,

Ma première tv est reliée en hdmi et le transmetteur vidéo Rollmaster VT15T est branché sur la prise péritel pour envoyer image et son sur ma seconde tv..

Depuis le passage à la nouvelle interface, j'ai des problèmes de réception d'image/son sur mon second téléviseur. En fait l'image et le son s'affichent de manière fluctuante, ils apparaissent brièvement quelques secondes puis disparaissent pour plusieurs minutes. Pourtant le menu s'affiche sans problème et il n'y aucun problème avec la télécommande: le bandeau s'affiche bien à chaque changement de chaîne, sauf que c'est sur un écran noir. Sur ma première tv, il n'y a aucun problème d'affichage non plus.

Je précise que je n'ai jamais eu de problème de transmission avant le passage à la nouvelle interface, j'utilise ce transmetteur sur Canal depuis facile 10 ans.

Une idée ? Merci.

Participations

Je croise les doigts alors. Et je tiendrai aussi informé si votre solution a fonctionné chez moi.
Merci d'y travailler en tout cas !

Jordan - Equipe CANAL
Jordan - Equipe CANAL

Jordan - Equipe CANAL

sujets postés
115
participations
4221
Niveau
5
36713 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,

 

Nous avons bien remonté ce dysfonctionnement à nos équipes techniques afin qu'elles puissent y trouver une solution.

 

Nous vous tiendrons informés dès qu'il sera résolu.

 

A bientot.

 

oracle271
oracle271

oracle271

sujets postés
0
participations
6
Niveau
0
62 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonsoir

je suis dans la même configuration que grefoire05. Je ne peux regarder mon programme sur ma tv2 que si ma tv principale est allumée....chercher l'erreur ...j'espère que le problème va vite être réglé...

gregoire05
gregoire05

gregoire05

sujet posté
1
participations
10
Niveau
1
126 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

je ne pense pas qu'il y est une histoire de signal mieux la nuit ou pas.
Tu fais le simple test de brancher le son sur la sortie optique vers un ampli audio. 15 secondes après l’arrêt de la tv principale sur hdmi le son coupe sur l'ampli. Donc leur appareil n'emet plus de son ni d'image si l'ecran principale est éteint. Donc plus moyen de se mettre sur le canal radio pour ecouter de la musique et d'eteindre la tele. C'est absurde.

Re.

Je viens de tester et j'ai aussi les mêmes spécificités que gregoire05: lorsque j'allume ma première tv sur Canal+, l'image et le son reviennent sur ma seconde tv.

Je précise également qu'hier en fin de soirée l'image est revenue de façon constante. J'ignore pourquoi mais il semblerait que le signal passe mieux la nuit.

gregoire05
gregoire05

gregoire05

sujet posté
1
participations
10
Niveau
1
126 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

Bravo les ingénieurs de canalsat.
J'ai aussi ce problème.
TV principale sur HDMI et seconde TV (chambre) sur péritel via transmetteur vidéo.
Avant la mise a jour tout était ok mais maintenant quand je décide d'aller suivre mes programmes sur la seconde tv et que j' éteins la tv principale je perd l'image sur la seconde (il n'y a plus d'image ni de son mais le bandeau lui fonctionne). Il faut que je laisse la tv principale allumée pour que l'image soit ok sur la seconde. C'est aberrant. Bravo pour cette mise a jour. Qu'est ce que je fais maintenant? Trouvez vite une solution svp via une mise a jour puisque avant tout était ok.