Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

une sacrée surprise!!

kekilem
kekilem

kekilem

sujet posté
1
participation
1
Niveau
0
10 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Canalsat nous avait promis une belle surprise mais je ne m'attendais pas à ça.Hier,bien sagement j'ai mis mon décodeur en veille comme on nous ll'avait demandé.Ce matin je rallume et là .... plus rien.Je l'étainds,le rallumes plusieurs fois.Quand j'ai un peu de chance,j'ai 30 secondes de chaines puis écran noir.Suis-je la seule?

Participations

marcobello
marcobello

marcobello

sujets postés
2
participations
43
Niveau
1
453 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

débrancher le disque dur, je l'ai fait maintes fois sans résultat. Mais depuis hier, je peux de nouveau enregistrer sans avoir fait de manip. Par contre, l'acces aux services à la demande est quasiment impossible (1 jour sur 10 en gros)....J'ai lu sur un autre post que les techniciens travaillaient sur ce problème et que sa résolution pourrait être effective le 3 ou 4 avril... Il n'y a plus qu'à espérer !

@marcobello: je vous invite à débrancher votre disque dur, puis à le rebrancher. Tenez-nous informé si cette manipulation vous permet à nouveau d'enregistrer vos programmes.

marcobello
marcobello

marcobello

sujets postés
2
participations
43
Niveau
1
453 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je suis également dans le même cas, et en plus d'une extrême lenteur les "icones" canal + et canal sat à la demande ont disparu dans le pavé vidéo, de même que sur la cgaine 14 ! De plus je ne peux plus rien enregistrer ! Et pourtant mon DD est OK, ma connexion wifi aussi...J'ai vu qu'il y avait eu une mise à jour des services à la demande cette nuit, y-a-t'il un rapport ?
J'ai fait une réinstallation complète, rien de changé..
De l'aide SVP! Merci.

jpschartre
jpschartre

jpschartre

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, 

idem pour moi, malgre redemarrage du cube, je reste bloque sur l ecran bienvenue !

le reseau est ok, pas de problemes de transmission.

merci pour votre aide

 

pierrot88
pierrot88

pierrot88

sujets postés
11
participations
52
Niveau
1
594 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je pense que comme beaucoup moi y compris en cours de mise a jour des programmes et services) et l'ecran reste noir.
Donc si ce que vous dit jacques ne fonctionne toujours pas.
Attendez 30 min puis faite retiré la carte d'abonnement (il devrait y avoir un message quelques secondes apres) remettre la carte, eteindre le déco via la télécommande attendre 1 minutes et le rallumer

jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

Bjr
essayez ceci:
éteignez le deco avec le bouton M/A au dos du deco
attendez 5 secondes
rallumez
dites nous
cdt