Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Decodeur bloque depuis nouvelle interface

gilcoyote
gilcoyote

gilcoyote

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour

mon decodeur hd wifi ne fonctionne plus depuis la nouvelle interfaçe 

hier soir je l ai mis en veille il a du se mettre a jour parce que ce soir en le rallumant, j ai un nouvel ecran de bienvenue..... Et c' est tout...

au bout de 15 minutes je bascule sur une chaine de bande annonce de canalsat et plus rien ne fonctionne

la petite led rouge s allume qd j appuie sur la telecommande mais rien ne se passe 

 

quelque chose a tenter a part un nieme echange et une nieme perte des enregistrements ?

Participations

cybernot
cybernot

cybernot

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai eu le même souci hier. 2 tentatives de mise à jour plus tard, j'ai décidé de débrancher le disque dur usb du décodeur, puis de relancer la mise à jour: éteindre complètement le décodeur puis rallumer en appuyant simultanément sur les touches P+ et on.
10 minutes plus tard, ça marche...
La mise à jour effectuée rebrancher le disque dur usb

g34560
g34560

g34560

sujets postés
0
participations
2
Niveau
0
21 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Nous avons rater la mise à jour également et ce matin la télécommande ne fonctionne plus. Nous avons lancé la mise à jour comme indiqué mais toujours rien. Une idée?

abrg
abrg

abrg

sujets postés
0
participations
5
Niveau
0
54 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Le décodeur bloquait depuis la mise à jour. On a changé de port HDMI et çà marche. Aussi bête que çà ,mais un casse tête quand même!!!

gilcoyote
gilcoyote

gilcoyote

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

passpartou a écrit :

Bonsoir,
Eteignez votre décodeur par l’intermédiaire du bouton Marche/Arrêt, situé à l'arrière du décodeur.
Attendez 15 secondes, puis rallumez le décodeur.
Tout devrait rentrer dans l’ordre.
Bonne soirée.

Bonsoir

meme resultat

gilcoyote
gilcoyote

gilcoyote

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir
Merci de votre reponse
J ai deja tente sans effet....

gilcoyote
gilcoyote

gilcoyote

sujet posté
1
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Ah et puis maintenant il redemarre tout seul au bout d un moment