Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Décodeur ne fonctionne plus demande d installation et ce coupe

edoras51
edoras51

edoras51

sujet posté
1
participations
3
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Ce matin juste les 4 traits sur le décodeur sans l'heure, impossible de l'allumer, et maintenant il se met en route tout seul et je vois apparaître sur le décodeur INST et sur la télé me demande d'installer et de faire les recherches, il recherche le satellite et passe à la recherche des chaînes et ce coupe pendant et s'éteint complètement  je vois juste un point rouge  qui s'éteint et réréapparaître les 4 traits, et cela recommence, relance INST, et ainsi de suite..... Que faut il faire?

Participations

edoras51
edoras51

edoras51

sujet posté
1
participations
3
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bj, j'ai fait la manipulation, j'ai bien le init qui apparait mais l'écran reste noir.....si je laisse le décodeur sous tension, j'ai un point rouge, ensuite les 4 traits apparaissent mode couleur pâle (éteint) , ils deviennent "brillant" comme si j'avais allumé le décodeur, alors que je n'ai rien fait, aussitôt sur l'écran de la télé cela me demande d'installer tout comme si c'était la première installation , avec recherche parabole et recherche chaîne, mais comme à chaque fois , le décodeur s'éteint tout seul, avant la fin de la recherche des chaînes, un point rouge apparaît dessus, puis plus rien du tout, et cela recommence depuis le début point rouge, traits pâles, puis brillant, puis il s'éteint tout seul, ect...... Je ne sais plus quoi faire..... Et demain c'est le barça !!!!!!!

jack007
jack007

jack007

sujets postés
24
participations
1799
Niveau
4
19833 / 20000
points

Sans la liberté de blâmer, il n'est point d'éloge flatteur...

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Rhône Alpes

Bonjour

Toujours procéder par élimination. Le plus simple c'est de commencer par tester le décodeur chez un ami ou un revendeur agrée pour détecter un éventuel bug et après de vérifier l'installation. Avec vos symptomes tout est possible...

Cordialement

edoras51
edoras51

edoras51

sujet posté
1
participations
3
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Non je ne pense pas, le soucis c'est que le décodeur s'éteint, se coupe tout seul, donc il ne peut pas rechercher les chaînes, et si je le laisse allumé, il ne fait que sa, il s'allume et s'éteint tout seul....

jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

Bjr
il semblerai dans ce cas que votre parabole soit en cause
avez vous un voisin chez qui brancher votre décodeur pour finaliser la mise a jour
mais de toute façon chez vous l'installation ne vas pas jusqu’à son terme donc la parabole est mal réglée

edoras51
edoras51

edoras51

sujet posté
1
participations
3
Niveau
0
31 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Tjrs pareil, ce relance sans arret

jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

Bjr
essayez ceci:
éteindre le deco avec le bouton M/A au dos de ce dernier attendez 5 secondes et rallumez
dites nous
cdt