Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Pb de réception sur mon 2ème cubes

laurent hillaire
laurent hillaire

laurent hillaire

sujet posté
1
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
languedoc Roussillon

Bonsoir,

Depuis la mise à jour de la nouvelle interface, j'ai 1 problème sur mon second décodeur "problème de réception du signal".J'ai appelé canal, un technicien m'a dit que mon cube était défectueux. J'ai fait un échange mais le problème persiste. J'ai controlé mon installation tout est OK, en plus mon autre cube fonctionne trés bien.

J'ai réussi à le faire fonctionner quelquefois en relançant une recherche des chaines mais depuis quelques jours il met impossible d'effectuer cette opération.

Pour info j'ai une seule sortie sur ma tete (1cable) ensuite il ya un répartiteur pour alimenter les 2 cubes.

Merci pour vos conseils car je ne sais plus quoi faire. 

Participations

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
109
participations
6248
Niveau
6
61881 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Baous06,

A la lecture de votre message , je pense à une sur-alimentation électrique de la tête Lnb.

Le décodeur envoie du 13 ou 18 v (selon les fréquences) à la tête lnb, dans votre cas votre lnb reçoit 2 fois cette alimentation électrique .

Je vous conseille de désactiver "l'alimentation Lnb "sur un des 2 décodeurs, pour cela :

Menu>Ma Tv> Réglages>Mon Décodeur > config Satellite> Paramètres antenne.

Cochez "externe" pour "Alimentation LNB" puis validez.

Merci de nous tenir informés

baous06
baous06

baous06

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

jack007 a écrit :

Bonsoir

Avez vous essayé d'inverser les décodeurs ?

Regarder dans Ma TV_Réglages_Décodeur_Config Sat_ Type d'antenne ce qui est inscrit il faut INDIVIDUELLE

Le problème est il le même si le décodeur qui fonctionne est éteint ?

Cordialement

J'ai également un problème avec mes 2 décodeurs. Auparavant j'avais un décodeur le cube et dans ma chambre un décodeur HD d'un modèle plus ancien et tout marchait parfaitement.

Depuis j'ai changé le décodeur de la chambre pour prendre un deuxième décodeur le cube.

Et maintenant lorsque les deux décodeurs sont en service j'en ai un ou bien les deux parfois qui affichent signal insuffisant. Quand j'éteins un des deux décodeurs l'autre fonctionne parfaitement et la qualité du signal est parfaite sur les deux tuners.

Assez curieusement pendant 2 jours les 2 décodeurs ont fonctionné parfaitement simultanément.

Je précise que les deux décodeurs sont raccordés sur un coaxial unique venant de la parabole via un répartiteur 2 directions.

Que faire ?

Bonsoir

Passpartou a raison quand il parle d'idéal mais hélas cet idéal n'est pas toujours possible alors "Faute de grives on mange des merles" 

La solution intermédiaire c'est la tête twin deux cables seulement, après la simple tête c'est ce que j'ai choisi en passant des médiasat aux HD wifi, j'ai aussi augmenté le diamètre de ma parabole de 60 cm à 85 cm.

laurent hillaire
laurent hillaire

laurent hillaire

sujet posté
1
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
languedoc Roussillon

Merci de vos réponses.
Je vais essayer l'échange des cubes.Si ça ne fonctionne toujours pas je pense que je serais dans l'obligation de changer de tete.
Bonne soirée.

Bonsoir

Avez vous essayé d'inverser les décodeurs ?

Regarder dans Ma TV_Réglages_Décodeur_Config Sat_ Type d'antenne ce qui est inscrit il faut INDIVIDUELLE

Le problème est il le même si le décodeur qui fonctionne est éteint ?

Cordialement