Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

plus d'image ni de son sur le tuner de mon lecteur DVD pourquoi?

ermou70
ermou70

ermou70

sujets postés
2
participations
5
Niveau
0
57 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

depuis la mise en route du nouvel interface je n'ai plus d'image ou de son sur mon lecteur hdd alors que si je met la mosaique canalsat les carrés et les noms s'affichent mais pas l'image des différentes chaines donc le tuner reçois bien quelques choses mais pas les images ni le son.

Il faut que je débranche HDMI du téléviseur pour que tous fonctionne comme avant.

Participations

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
119
participations
6909
Niveau
6
69745 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

 

Je suis désole pour cette réponse tardive.

 

Je vous invite à lire le message que j'ai posté aujourd'hui Ici

 

A bientôt

ermou70
ermou70

ermou70

sujets postés
2
participations
5
Niveau
0
57 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, Saïd
J'ai beau désactiver ou activer la fonction "Easylink" aucun changement; toujours pas d'image et de son sur le lecteur HDD a part le texte indiquant le programme diffusé sur la chaine.
Merci, à bientôt.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
119
participations
6909
Niveau
6
69745 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Selon ce lien http://www.p4c.philips.com/cgi-bin/cpindex.pl?ctn=37PFL76...

Sur votre téléviseur la fonction ce nome« EasyLink » merci de suivre les indications pour y accéder et de "jouer " sur ce réglage (Activer/désactiver ) pour voir si la situation évolue.

Merci de me tenir informé

ermou70
ermou70

ermou70

sujets postés
2
participations
5
Niveau
0
57 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, Saïd
voici la référence de mon téléviseur Philips 37PFL7603H/10

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
119
participations
6909
Niveau
6
69745 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Quel est le modèle exact de votre téléviseur ?

Merci de nous communiquer la référence

ermou70
ermou70

ermou70

sujets postés
2
participations
5
Niveau
0
57 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, Saïd
Désolé pas d'option "CEC" ou "aynet+ su mon téléviseur Philips TV LCD 94cm TNT - HD avec ambilight et Pixel plus 3 HD et je n'ai malheureusement que 2 prises HDMI a l'arrière du téléviseur.
Merci, de vos conseils

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
119
participations
6909
Niveau
6
69745 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Si vous forcez le mode Dvi , il est normal que vous perdez le son., car le son n'est jamais diffusé sur une sortie DVI.

Concernant la perte d'image sur la péritel si le HDMI est connecté , un incident est en cours de résolution par notre service technique .

Dans certains cas ceci est résolu par le fait de désactiver "réveil auto" .

Merci de me communiquer le modèle exact de votre téléviseur.

Sur le menu de ce dernier, est ce que vous auriez une option "CEC" ou "aynet+"? si c'est le cas désactivez la puis dites moi si vous constatez toujours la même chose ?

Autre manipulation à essayer : sur la plupart des téléviseurs le port HDMI 4 n'est généralement pas impacté par la fonction CEC . Merci de connecter le décodeur sur ce port puis nous dire si cela persiste ?

Je vous remercie de me faire un retour

ermou70
ermou70

ermou70

sujets postés
2
participations
5
Niveau
0
57 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour, Saïd
Oui, le "réveil auto de la TV" est désactiver
J'ai même essayé en validant "forcer DVI" mais là je n'ai plus de son sur la prise HDMI et toujours pas d'image sur le tuner seulement les inscriptions en blanc (Numéro de chaine et programme en cours)

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
119
participations
6909
Niveau
6
69745 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Avez vous essayé de désactiver le "réveil auto de la TV" ?

Vous trouverez ce réglage dans le menu "réglages de l'image " dans le menu "mes préférences Tv " du décodeur.

Merci de nous faire un retour