Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

En connexion satellite Perte du son et de l image depuis MArdi 0204 :

kenz@
kenz@

kenz@

sujet posté
1
participations
0
Niveau
0
1 / 100
point
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

En connexion satellite Perte du son et de l image depuis MArdi 0204 : Lorsque j'allume mon boitier les informations de la chaîne choisie s'affiche en bas de l écran. Le format de cet écran a change et est passé en 640/480/60hz. Au bout de 3 secondes j'obtiens l'écran noir sans son ni image et je peux changer de chaîne c'est du pareil au même. J'ai éteins le boitier, enlevé puis remis la carte par d'amélioration. Pouvez vous m'indiquer une marche a suivre pour rétablir la connexion?

Précision tout allait bien jusqu'a mardi et aucun paramétrages sur la TVA ou le boitier n on ete modifiés

Participations

jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

Bjr
il semble que la mise a jour soit mal installée
faites ceci:
éteindre le deco avec le bouton M/A au dos de ce dernier
appuyez sur P+ et mise en veille
rallumez le deco en restant appuyé sur les 2 bouton
lorsque mise a jour ou init s'affiche sur le petit écran lâchez les boutons
votre TV restera avec un écran noir pendant 20 minutes
faites cela et dites nous
cdt