Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

signal insuffisant

assadine
assadine

assadine

sujet posté
1
participations
5
Niveau
0
53 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Voilà mon problème: j'ai deux téléviseurs/décodeurs reliés à la même antenne. Sur l'ensemble 1, il y a qq jours j'ai eu "signal insuffisant" sur la chaine 5,  alors que l'ensemble 2 n'avait pas de problème. J'ai lancé une recherche totale des chaines et le problème a disparu. Aujourd'hui l'ensemble 2 me sort le même msg d'anomalie(signal insuffisant) MAIS SUR L'ENSEMBLE DES CHAINES EN HD OU SD!... alors que l'ensemble 1 (qui avait eu des pbs il y a qq jours marche OK). J'ai essayé la même procédure que pour l'ensemble 1, mais sans succès. Je me suis invité sur un forum existant et on m'a dit de relancer une installation totale, ce que j'ai fait sans succès car d'entrée j'ai le msg m'indiquant le pb de signal. On me dit que de nouveaux protocoles ont été installés: quand ? hier tout marchait bien. Ont-ils été installés cette nuit? merci pour votre aide.  

Participations

tna18
tna18

tna18

sujets postés
83
participations
832
Niveau
4
7807 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

pas de problémes assadine le forum est fait pour ça,nous somme la pour nous aidais c est la moindre des choses.cdlt tna.

assadine
assadine

assadine

sujet posté
1
participations
5
Niveau
0
53 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

A TNA, Jacques et Passpartou:
merci pour avoir essayé de m'aider et pour vos commentaires. Pour votre information, j'ai interverti les décodeurs. Sans résultat. J'ai alors pris contact avec un installateur qui devait venir 3 jours plus tard vérifier mon installation. Heureusement qu'il n'est pas venu de suite car la veille de sa venue., alors que je n'avais rien touché, les chaines sont revenues comme par miracle. Ceci confirme bien ce que je pensais: Canal bidouille ses protocoles, fout la m... chez certains et vous demande de payer (par l'intermédiaire des appels payants) pour régler un problème dont ils sont à l'origine!. C'est toujours ça de pris! Pour info, et c'est ce qui me faisait dire que le pb venait de canal et non de mon installation, mon fils à 12 km de chez moi a eu exactement le même pb, sauf que l'image lui est revenue 24h plus tard au lieu de 72h pour moi. Voilà ! Je fait ce feedback pour aider d'autres clients canal qui se trouveraient dans la même situation: qu'ils soient patients avant de dépenser leur temps et leur fortune avec un service client dont le moins qu'on puisse dire est qu'il usurpe son nom et devrait le changer en "percepteur de service" (au cours de cet incident j'ai eu l'occasion de consulter nombre forums Canal et vu que mon avis est très largement partagé!). En tout cas merci à vous trois d'avoir pris le temps d'esayer de m'aider. Cordialement.

jacques2255
jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39473 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

re
je rejoint mon ami passpartou
si vous m'aviez indiqué que vous aviez un répartiteur je vous aurais fait la même réponse que mon ami
cdt

tna18
tna18

tna18

sujets postés
83
participations
832
Niveau
4
7807 / 20000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

assadine a écrit :

Voilà mon problème: j'ai deux téléviseurs/décodeurs reliés à la même antenne. Sur l'ensemble 1, il y a qq jours j'ai eu "signal insuffisant" sur la chaine 5,  alors que l'ensemble 2 n'avait pas de problème. J'ai lancé une recherche totale des chaines et le problème a disparu. Aujourd'hui l'ensemble 2 me sort le même msg d'anomalie(signal insuffisant) MAIS SUR L'ENSEMBLE DES CHAINES EN HD OU SD!... alors que l'ensemble 1 (qui avait eu des pbs il y a qq jours marche OK). J'ai essayé la même procédure que pour l'ensemble 1, mais sans succès. Je me suis invité sur un forum existant et on m'a dit de relancer une installation totale, ce que j'ai fait sans succès car d'entrée j'ai le msg m'indiquant le pb de signal. On me dit que de nouveaux protocoles ont été installés: quand ? hier tout marchait bien. Ont-ils été installés cette nuit? merci pour votre aide.  

bonjour essayer de déconnecté un décodeur fiche f ant ensuite allumé votre décodeur pricipale(celui qui est réster branché)voir ce que votre décodeur va afficher?cdlt tna18.

assadine
assadine

assadine

sujet posté
1
participations
5
Niveau
0
53 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

désolé,  Si j'ai ouvert une autre discussion c'est pour ne pas polluer les autres avec un problème qui est peut-être différent. Pour votre question, je ne sais pas si j'ai une twin (je pense que non)  Concernant ces protocoles, ma question était: depuis quand sont-ils en place? car hier ça marchait et aujourd'hui non. D'autre part pourquoi , puisque j'ai deux ensembles TV/décodeurs, l'un marche et  l'autre pas alors qu'ils sont sur le même répartiteur? Enfin, à aucun moment Canal ne m'a dit d'installer une twin pour avoir un deuxième décodeur. Merci pour votre aide  jacques2255 a écrit :

re
vous n'avez pas répondu a ma precedente question ici:
http://communaute-espaceclient.canal-plus.com/questions/460570-mise-jour-10-avril-ko-plus-aucune-chaine-message-signal-insuffisant-chacune
car si vous postez la même question sans prendre en compte nos questions pour essayer de démêler le problème, personne ne vous répondra
cdt

 

jacques2255
jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39473 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

re
vous n'avez pas répondu a ma precedente question ici:
http://communaute-espaceclient.canal-plus.com/questions/460570-mise-jour-10-avril-ko-plus-aucune-chaine-message-signal-insuffisant-chacune
car si vous postez la même question sans prendre en compte nos questions pour essayer de démêler le problème, personne ne vous répondra
cdt