Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet avec participation

Espace client "Fou"

Borgo22
Borgo22

Borgo22

sujets postés
88
participations
461
Niveau
3
4476 / 5000
points

« La vie est un bien perdu pour celui qui ne l’a pas vécu comme il aurait voulu ». Mihai Eminescu

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
P.A.C.A

Bjr, déja que j'ai des soucis avec  IE9, voila que depuis hier , lorsque je me connecte à mon espace client depuis mon PC , je n'ai pas la même présentation sous IE9 et Google chrome. Pourquoi encore ce bidouillage.

C'est désolant et irritant à la fin !!!!!!!!!!!

Merci de voir cela en urgence .

mathoj
mathoj

mathoj

sujets postés
201
participations
6636
Niveau
6
66567 / 500000
points

Contributeur depuis plus de 6 ans et las de voir que rien ne change.

Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7
Ile de France

Bonjour,
Effectivement depuis hier la page d’accueil a changée. J'ai même mis un petit moment a trouver le chemin de la communauté .
Mais m’étant beaucoup promené entre Firefox, Chrome, et Explorer, (suite à mes problèmes pour avoir à la demande sur PC) je n'ai pas vu de différence de présentation entre les 3 !

Cette participation vous a-t-elle aidé ?

Non (0)

Oui (0)

0% des internautes ont trouvé cette participation utile

Autres participations

Borgo22
Borgo22

Borgo22

sujets postés
88
participations
461
Niveau
3
4476 / 5000
points

« La vie est un bien perdu pour celui qui ne l’a pas vécu comme il aurait voulu ». Mihai Eminescu

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
P.A.C.A

ohtam a écrit :

Bonjour,
Effectivement depuis hier la page d’accueil a changée. J'ai même mis un petit moment a trouver le chemin de la communauté .
Mais m’étant beaucoup promené entre Firefox, Chrome, et Explorer, (suite à mes problèmes pour avoir à la demande sur PC) je n'ai pas vu de différence de présentation entre les 3 !

Bjr, hé bien vous avez tous de la chance, car moi depuis le 01/05 a maintenant 05/05 à 15:52 , j'ai galéré.

C'est vrai je suis sous Windows Vista.

Mais enfin avouez quand même que c'est irritant lorsque je ne reçois pas un retour sur mon écran d'identification (alors que l'identification est bien acceptée). Et j'ai cela aussi si je veux m'identifier dans la communauté. Pourquoi avec IE et pas avec Chrome.

C'est un vrai casse tête. J'ai mis et remis IE9, IE8, IE9, etc..... rien n'y fait .......

Enfin ce serait bien si quelqu'un pouvait me dire !!!!!!!!!

Merci

Cdlt

PS : je pense que pour l'instant , je vais mettre de coté tous les dysfonctionnements et fermer tous mes sujets, faute de réponses. Et cela aura des répercutions avant la fin de l'année.  

renaudin
renaudin

renaudin

sujets postés
2
participations
7085
Niveau
6
77016 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Si je vous pose la question, c'est tout simplement pour essayer de reproduire le problème que vous rencontrez pour voir.

Pour le flux SD, sauf erreur de ma part, je n'ai rien dit dessus car je m'interroge sur ce point.

Dernier point, quand une personne marque qu'il n'a pas la même présentation sous deux navigateurs différents, cela sent quand même le problème de cache en dehors de tout autre problème d'identification.

renaudin
renaudin

renaudin

sujets postés
2
participations
7085
Niveau
6
77016 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour passpartou,

Vous avez quel version de Firefox ?

Quand vous dites : il faut entrer son mot de passe à chaque changement de page
Sur quel page exactement ?

renaudin
renaudin

renaudin

sujets postés
2
participations
7085
Niveau
6
77016 / 500000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

La présentation a évolué hier

Avez vous essayer de vider le cache de vos navigateurs ?