Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet avec participation

Retour de veille erratique

christian90000
christian90000

christian90000

sujets postés
9
participations
39
Niveau
1
463 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

 

j'ai le cube hd wifi et depuis la mise à jour, le retour de veille est bizarre.

Parfois c'est rapide, parfois c'est deux minutes, parfois il ne démarre même pas (la led rouge du cube qui s'allume sur le cube quand on utilise la télécommande reste éteinte). Dans ce dernier cas je débranche la prise.

Pourquoi?

Bonjour sr35,

 

Rencontrez-vous à nouveau ce souci depuis que vous avez passé le délai de mise en veille automatique à 48 heures?

 

J'attends votre retour.

 

Cdlt,

Cette participation vous a-t-elle aidé ?

Non (1)

Oui (1)

50%

50% des internautes ont trouvé cette participation utile

Autres participations

sr35
sr35

sr35

sujets postés
3
participations
18
Niveau
1
192 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bon voilà je crois bien que c'est ça le problème : "Economie d'énergie" (mise en veille automatique), j'ai passé le délai à 48h et je n'ai plus de problème.
Donc ce truc là ne sert pas seulement à mettre le décodeur en veille si on l'a laissé allumé, mais ça agit aussi même s'il est déjà en veille, en fait ça l'éteint (sauf l'affichage de l'heure).
J'aimerais qu'un expert Canal confirme ce que j'ai observé.
Salutations

christian90000
christian90000

christian90000

sujets postés
9
participations
39
Niveau
1
463 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Chez moi on dirait que ça a évolué:
Parfois il démarre directement, parfois après deux minutes.
Mais le problème où j'avais souvent à appuyer sur un des boutons du cube (et non de la télécommande) pour le démarrer a disparu.

sr35
sr35

sr35

sujets postés
3
participations
18
Niveau
1
192 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Au fait le problème ne serait-il pas lié à la mise en veille automatique ?
Je vais faire des tests pour changer le délai.
A bientôt.

sr35
sr35

sr35

sujets postés
3
participations
18
Niveau
1
192 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Rien de neuf sur le sujet ?

Bizarre, y-aurait-il eu une correction magique ?

FIFI7622
FIFI7622

FIFI7622

sujets postés
158
participations
1515
Niveau
4
15493 / 20000
points

Sony 65X8505B/G5+Active HD/Ampli STR-DN1060/Sony 46HX900P/BDP-S7200

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

 Bonjour bonconseil ,

Tous les décodeurs respectent le cahier des charges, il n’y a pas de décodeur plus fiable ou moins fiable que d’autres.
Je vous remercie de nous avoir communiqué la version exacte de votre décodeur, je transmets au service technique qui essaiera de reproduire la panne et comprendre son origine. 

 

 

Bonjour Said,

Il est maintenant bien reconnu que les différents contructeurs ont suivi au minimum votre cahier des charges, mais samsung a ajouté un ventilateur car sa conception est énergivore et les puces de traitement ne sont pas les mêmes  que sur un Pace , bien mieux conçu et sans ventilateur.

Même en fonctionnement le PACE est bien meilleur et lors d'échange j'ai bien constaté que PACE a sorti plusieurs versions d'ou plusieurs logiciels.

Les différentes versions logicielles sont obligatoirement adaptés aux différents décodeurs et cela vous les connaissez forcément.

Donc si le défaut devient trop génant , j'irais voir chez mon Darty si de nouvelles versions de PACE sont sorties, (samsung est a banir pour moi)

a+

sr35
sr35

sr35

sujets postés
3
participations
18
Niveau
1
192 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
"Said" vous n'êtes pas sérieux, vous voulez nous faire croire que les services techniques de C+/CSat ne connaissent pas ce bug. A d'autres ...
C'est toujours le même comportement à chaque bug, le client n'est pas informé, ni de la découverte d'un bug ni de sa résolution.
C+/CSat ignore lamentablement ses clients en cas de problème.
Certes il y a ce Forum, mais les clients n'y participent pas forcément.
Pour le problème présent de retour de veille, ça sera comme les autres fois, un jour ça sera corrigé on ne sait pas quand car on ne sera pas prévenu :(
Pourtant C+/CSat sait nous écrire ou nou téléphoner pour nous proposer des offres dont on n'a que faire.
A bientôt, salutations.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
112
participations
6485
Niveau
6
64814 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

 Bonjour bonconseil ,

Tous les décodeurs respectent le cahier des charges, il n’y a pas de décodeur plus fiable ou moins fiable que d’autres.
Je vous remercie de nous avoir communiqué la version exacte de votre décodeur, je transmets au service technique qui essaiera de reproduire la panne et comprendre son origine. 



FIFI7622
FIFI7622

FIFI7622

sujets postés
158
participations
1515
Niveau
4
15493 / 20000
points

Sony 65X8505B/G5+Active HD/Ampli STR-DN1060/Sony 46HX900P/BDP-S7200

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Saïd - Equipe CANAL a écrit :

Bonjour,

Je vous conseille dans ce cas de contacter un conseiller par Chat ou messagerie afin de procéder à un échange gratuit de votre décodeur.

Tenez nous informés

Bonjour, Said,

Pour info je rencontre également ce défaut , le décodeur reboot à l'allumage, voici mon modèle: Mes parents ont exactement le même avec aussi le même défaut de temps en temps.

Décodeur PACE version matériel : 1377792
Fournisseur Logiciel : NDS 6-35-86-5.1.P3.G5P

Ce défaut disparait quelques temps aprés  une réinstallation puis revient de temps en temps.

Pensez vous qu'il fasse à nouveau changer de décodeur , y a t'il une version PACE encore plus fiable ?

A+

christian90000
christian90000

christian90000

sujets postés
9
participations
39
Niveau
1
463 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Content de voir que finalement je ne suis pas le seul à avoir ce genre de problème. Comme quoi j'ai bien fait de ne pas demander un échange...
Je n'ai pas fait l'échange car je suis persuadé que ce problème est du à la mise à jour (le problème est apparu le lendemain) et non à une panne de mon décodeur. Cette mise à jour a apporté tellement de bugs...
J'ai remarqué que dans la journée, il démarre toujours normalement. C'est le matin que j'ai généralement le problème: Parfois il démarre normalement, parfois après 2 minutes (durant lesquels l'écran reste noir mais l'affichage en facade évolue), parfois impossible de le démarrer avec la télécommande (la led ne s'allume pas). Dans ce dernier cas, j'appuis sur p+ sur le dessus du cube et là il démarre après un cycle de 2 minutes

pierrot88
pierrot88

pierrot88

sujets postés
11
participations
52
Niveau
1
594 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

également le meme probleme, des fois sur l'ecran bienvenue le rond en haut a gauche tourne tourne tourne ... 10, 20 ... 30 min sa tourne, rien ne fonctionne, obligé de le re demarré.
Dès fois il arrive sur la chaine 17 et paf il s'eteint complètement ....

sr35
sr35

sr35

sujets postés
3
participations
18
Niveau
1
192 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
J'ai le même problème sur mon décodeur wifi hd.
Le retour de veille (par appui sur le bouton de la télécommande) se traduit par un allumage de la led rouge et un redémarrage complet comme après un off/on à l'interrupteur.
C'est énervant et ça m'inquiète car je ne connais pas le comportement si je voulais programmer un enregistrement (pas sur disque dur que je n'ai pas, mais par péritel sur un magnétoscope).
Y-a-t-il du nouveau sur ce problème, faut-il attendre un correction pendant six mois ... :(
Merci.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
112
participations
6485
Niveau
6
64814 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je vous conseille dans ce cas de contacter un conseiller par Chat ou messagerie afin de procéder à un échange gratuit de votre décodeur.

Tenez nous informés

christian90000
christian90000

christian90000

sujets postés
9
participations
39
Niveau
1
463 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Non pas de disque dur.
Ce problème est apparu avec la nouvelle interface.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
112
participations
6485
Niveau
6
64814 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

Est ce que vous utilisez un disque dur ?

Si oui, déconnectez le (momentanément) puis dites nous si le problème persiste.

Merci de nous tenir informés

christian90000
christian90000

christian90000

sujets postés
9
participations
39
Niveau
1
463 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

J'ai fait la manip hier soir.
Aujourd'hui: Impossible de mettre le cube en marche avec la télécommande. La led rouge ne s'allume même pas.
Par contre, le fait d'appuyer sur p+ a fait démarrer le cube. Ensuite il a mis environ 2 minutes avant d'être "utilisable". Je n'avais même pas vu qu'il y avaient des boutons sur le dessus du cube (pas visibles dans le meuble tv). Avant je débranchais/rebranchais pour le démarrer.
Donc apparemment maintenant je sais que je peux appuyer sur p+ pour démarrer le cube quand ça ne fonctionne pas avec la télécommande.
Mais ça ne m'explique toujours pas le pourquoi de ce fonctionnement aléatoire: parfois instantanné, parfois 2 minutes, parfois impossible avec la télécommande. C'est agaçant de régulièrement manquer le début d'un programme car le cube n'est pas prêt

jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

Bjr
refaite une mise a jour
eteignez le deco avec le bouton M/A au dos de ce dernier
appuyez sur les boutons P+ et veille
rallumez et quand mise a jour ou init s'affiche lâchez les boutons
laissez faire environ 10 minutes
dites nous
cdt