Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Micro coupure du son.

matt05
matt05

matt05

sujets postés
20
participations
49
Niveau
1
533 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir, voilà j'ai des micro coupures au niveau du son (surtout sur les chaînés Canal je trouve). 

Je suis branché en coaxial vers un ampli, mais je précise que j'ai essayé en direct HDMI sur la TV et j'ai le même soucis. 

J'ai réinitialiser le decodeur CubeWifi et rien n'y fait. 

Au niveau de la réception sat j'ai : 

_ tuner 1 niveau: fait le yoyo entre 196 et 198 

_ tuner 2 : 204. 

Merci beaucoup

Participations

pbecquart
pbecquart

pbecquart

sujets postés
0
participations
2
Niveau
0
23 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Récemment abonné à CanalSat (2 mois), j'ai le même problème depuis que je me suis acheté un home cinéma Yamaha ces jours-ci. Génial CanalSat est obsolète et has been !!!
Pourquoi en 2017 faut-il faire encore appel à un technicien Canal pour un problème récurent et connu ?
très Très déçu

cochrano
cochrano

cochrano

sujets postés
0
participation
1
Niveau
0
11 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

JEAN 11 décembre 2016

J'ai eu ce problème sur ma barre de son Bose
( micro coupures avec une liaison par câble numérique
Entre la TV et la barre de son) lorsque j'ai mis la télécommande Bose en mode universelle
J'ai remis la télécommande dans sa fonction d'origine et depuis plus de soucis de coupure de son

sebastienleyar
sebastienleyar

sebastienleyar

sujet posté
1
participations
40
Niveau
1
483 / 750
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour. Je viens de lire un peu tous vos messages sur ce sujet.
Y-a-t-il du nouveau quant à ce problème ? Je rencontre les mêmes symptômes avec mon home cinéma Bose.

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
295
participations
7341
Niveau
6
80723 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour @tintin,

Avez-vous déjà effectué une réclamation technique en ligne ? Vous êtes ainsi rapidement recontacté par un conseiller expert pour un diagnostic de votre décodeur et de votre installation.

Tenez-nous informés :)

tintin
tintin

tintin

sujets postés
0
participations
3
Niveau
0
35 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Depuis que j'ai un cube wifi, je n'ai jamais pu utiliser mon ampli par la liaison coaxiale sans microcoupures périodique du son. ça le fait sur toutes les chaines , y compris sur les émissions enregistrées. Cela dure depuis au moins 2 ans et les "techniciens de canal" n'y ont apporté aucune solution.

hiashimoto741
hiashimoto741

hiashimoto741

sujets postés
3
participations
6
Niveau
0
36 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour à tous,
Une manip proposée par une technicienne de Canal et qui a fonctionné (enfin !) tout de suite pour moi, si l'on possède une TV avec plusieurs port HDMI, et que le décodeur est branché en HDMI bien sûr, CHANGER le port de la TV.
J'espère que cela marchera aussi pour résoudre ce problème trèèèèèèèèès désagréable.

Stoufy77
Stoufy77

Stoufy77

sujets postés
2
participations
11
Niveau
1
134 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

... et la censure est encore passé par là...
Je pense que je vais tout simplement résilier car j'en ai ma claque.

Et je suppose que ce post sera supprimé aussi.. vive la démocratie et la liberte d'expression !

chp0001
chp0001

chp0001

sujets postés
5
participations
17
Niveau
1
202 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Je viens sur ce sujet puiqu'il semble bouger. J'ai eu un appel du service technique qui m'a dit que le WiFi Cube est totalement compatible HD, sauf que la sortie audio qui va sur mon ampli Yamaha, n'est pour eux pas une sortie HD... donc qu'il faut être connecté en HDMI et rien d'autre. Le reste n'est pas supporté s'il y a des micro coupures de son. Sympa comme réponse Déçu. Jueste comme je l'ai dit ailleurs, les problèmes ont disparu pendant presque un mois, donc une solution avait été trouvée, et subitement, lors de Jurassic World, au moins 30 coupures pendans la soirée...

Si au moins il y avait une explication technique....

CP

saintmamus
saintmamus

saintmamus

sujets postés
9
participations
81
Niveau
2
905 / 2000
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour, reception satellite 180, si j'active dolby + micro coupures si je ne l'active pas plus de micro coupures donc dans mon cas attenuateur ne sert à rien. autre problème venant activation dolby +

chloiret
chloiret

chloiret

sujets postés
8
participations
543
Niveau
4
7469 / 20000
points

Christian, CANAL INTEGRALE G5 Wi-Fi PACE avec DD TV Sony 32 P,Parabole composite 75cms LNB QUATTRO.

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Centre

Bonjour à tous,
Je pense qu'on peut dire merci a fab1468 car il vrai qu'un signal trop fort peut être aussi néfaste qu'un signal trop faible.
Pour info mon bargraphe est au environ de 180 et je n'ai jamais eu de problème sur mon cube G5.

Bonne journée à vous tous.

fab1468
fab1468

fab1468

sujets postés
0
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonkour Julien,

C est super qq un a lu mon msg !!!

Pour repondre a tes questions qq infos supplémentaires :

1. Oui mon décodeur est bien branché sur l'ampli en 1080i (ampli Yamaha) par un cable HDMI - PM : L'ampli fait de l'upscale en 1080p

2.Dans le menu "/MA TV/Preferences TV/Reglages Audio" je suis sur Manuel en DOLBY DIgital+ et j'ai désactivé l'atténuation Audio

3. J'ai branché l'atténuateur König (voir lien dans mon post précédent) sur le cable de la parabole avant le décodeur - le bouton de réglage de l'atténuation (bouton rouge) en haut pour y accéder facilement

4. Ensuite dan le menu "MA TV/Mon Décodeur/Configuration satellite/Pointage antenne", j'avais sur le tuner 1 une qualité bonne avec un niveau aux environs de 185/190

Le probleme c est que l electronique du décodeur sature (et donc plante) si le signal numérique est trop puissant

En tournant le 'potard de mon atténuateur, j'ai descendu le niveau de 4 en 4 jsuq'à 150 (j'ai commencé à 160 puis de 4 en 4 et j'ai du faire un ou deux reset -  enlever la carte/appuyer sur ON-OFF 15 secondes/attendre qu'il redemande la carte apres redemmarrage/Reinsertion carte)

Au fur et a mesure que je descendais, j avais plus de plantage video (à 160) mais tjs des pbs de sons

Depuis 48h avec ce reglage je n"ai plus eu de pb de son mais si ca recommence je tourenrai surement encore un petit peu le potard

J espere que c est suffisamment clair comme explication... et que pour toi aussi ca fonctionnera normalement

Et bon courrage

PM : Les LEROY-MERLIN, Brico, Darty, Boulanger ou autre non pas d'attenuateur en magasin => c est pour ca que je l ai achete sur le net

petrusjulien
petrusjulien

petrusjulien

sujet posté
1
participations
4
Niveau
0
21 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Merci pour ton post fab1468. Avec cet atténuateur, tu n'as donc plus de micro coupures de son et tu peux de nouveau brancher le Cube sur ton ampli en hdmi. C'est bien ça ? Et le réglage se fait via l'interface du Cube ou bien autrement (ton signal sur 150 ?). Si tu pouvais préciser. Merci.

fab1468
fab1468

fab1468

sujets postés
0
participations
3
Niveau
0
32 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bon allez.... Un petit coup de main... Perso j ai aussi galéré avec un décodeur G5.... Coupure image, perte de signal, perte de son..... Et le résultat des courses.... C'est que le signal de la parabole est trop fort et qu'il sature le décodeur G5.

Avec le G4 il n'y avait d'ailleurs aucun problème et tout fonctionnait parfaitement.... Ah Economies quand tu nous tiens.... Y a pas de petit profit surtout dans les composants electroniques

Donc j'ai mis en place un atténuateur et depuis 48h.... Everything is perfect (avec quand même pleins d'essais : en baissant 4 par 4 la qualité du signal réglée maintenant sur 150)

Pour info l'atténuateur a été acheté sur amazon (König SAT-ATT20-KN Atténuateur 20db + DC Pass) pour ceux qui veulent essayer....Avantage de celui ci : il y a un petit bouton rouge que l'on peut tourner pour augmenter/diminuer l'atténuation

J espere que ce message aidera au moins une personne... (histoire de ne pas l'avoir écrit pour rien).... Et bon courrage a vous

Après consultation sans succès de la hotline C+, les forums sont plus aidés...

donc ce que j'ai fait, testé, et content du résultat ce qui ne gache rien ...

  • allez dans : réglages Audio (préférences TV)
  • puis : j'ai coché "Manuel" et pas "auto", brave Manuel....
  • puis : mis les 2 sorties dolby digital à "NON"
  • et enfin atténuation du son à "NON"

Dommage d'avoir autant de choix pour tout mettre à NON mais bon, plus de ces satanés micro coupures.... là je paye pour quelque chose qui marche.

A noter que le décodeur Cube marchait super bien avant que je le change pour le HD Wifi.... il faudrait juste que la hotline écoute le problème du client ; nous faire faire des resets dans tous les sens pendant 15 minutes, et nous dire que maintenant "ça marche" sans rien tester, c'est se fou*** du monde non ?

blancoco
blancoco

blancoco

sujets postés
7
participations
1486
Niveau
4
16370 / 20000
points

Défenseur des opprimés !

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Avez vous essayer d'intercaler un splitter qui va virer le hdcp gros générateur de problèmes....

lionel7878
lionel7878

lionel7878

sujets postés
3
participations
3
Niveau
0
35 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Faire remonter ce sujet me paraît essentiel à quelques semaines du passage au tout HD avec -peut-être- 2 nouvelles chaînes avec du son 5.1 (Canal+ Cinema et Cine+ PREMIER).
Marre des coupures !

starsjeux
starsjeux

starsjeux

sujet posté
1
participations
7
Niveau
0
84 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Important .
Suite à mon problème de coupure son sur mon home cinema
J'ai eu un responsable de la sct Denon France cet après-midi .
Qui ma donne un certain nombre d'informations sur le cube.
Sachez que notre cube est destiné à être branche à un téléviseur et non pas à un amplis.
Ce charmant M. M'a appris qu'au niveau de canal + et canalsat ce problème n'est pas au goût du jour . Et que nous pouvons toujours attendre ..
On ce fout de nous....
Starsjeux

chloiret
chloiret

chloiret

sujets postés
8
participations
543
Niveau
4
7469 / 20000
points

Christian, CANAL INTEGRALE G5 Wi-Fi PACE avec DD TV Sony 32 P,Parabole composite 75cms LNB QUATTRO.

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Centre

Bonjour Matt05,

Je pensais au premier abord que comme moi vous receviez le son directement sur votre TV car dans certains cas et ce fut mon cas lorsque j'avais un Dual-S et c'était impossible de recevoir le son correctement via la HDMI.

j'étais donc contraint de mettre le terminal en DVI Force et de relier les sorties audio gauches et
droites du terminal aux entrées RCA du téléviseur.

Mais la pour les amplis je n'ai malheureusement aucune solution.

Cependant j'ai vu 10 messages plus bas que Saïd avait ouvert le 20 Juin dernier un nouveau post appelé

( Participez à la collecte d'informations sur les microcoupures du son )

et dans lequel il demande à tous les abonnés concerné de remplir un questionnaire sur ces microcoupures de son

Bonne soirée et bon weekend.

matt05
matt05

matt05

sujets postés
20
participations
49
Niveau
1
533 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Et encore des micro coupures. Raz le bol !!!

matt05
matt05

matt05

sujets postés
20
participations
49
Niveau
1
533 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

chloiret a écrit :

Bonjour pingou67 & matt05;

Pourriez vous m'indiquer d'une part le type de Cube que vous possédez?

G4 avec DD intégré ou G5 Wifi HD avec DD externe?

D'autre part le type de vos téléviseurs ainsi que l'année de leur sortie ?

Merci et bon App

De toute façon cela vient du cube et non de nos amplis. J'ai changé d'ampli il y a 15 jours et toujours le soucis. Idem pour la TV. 

Ma TV est une samsung 55F9000 (2013) et mon ampli onkyo 636 en hdmi avec le cube. 

Le cube est celui wifi avec le DD au dessus. Faut que Canal revoie la conception du cube car il est très mauvais. 

pingou67
pingou67

pingou67

sujets postés
0
participations
8
Niveau
0
81 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

chloiret a écrit :

Bonjour pingou67 & matt05;

Pourriez vous m'indiquer d'une part le type de Cube que vous possédez?

G4 avec DD intégré ou G5 Wifi HD avec DD externe?

D'autre part le type de vos téléviseurs ainsi que l'année de leur sortie ?

Merci et bon App

Le support de canal a déjà toutes ces infos. Je les ai déjà données plusieurs fois. Ce problème se manifeste clairement chez de nombreuses personnes (voir plus...) qui utilisent des amplis home cinema que ce soit en coax ou en HDMI. Je pense que de nombreuses personnes ont assez attendu et que les ressources mises par canal pour résoudre ce problème ne sont pas à la hauteur du problème. Le problème est facile à reproduire et canal a toutes les informations nécessaires, ce n'est pas sérieux.

chloiret
chloiret

chloiret

sujets postés
8
participations
543
Niveau
4
7469 / 20000
points

Christian, CANAL INTEGRALE G5 Wi-Fi PACE avec DD TV Sony 32 P,Parabole composite 75cms LNB QUATTRO.

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
Centre

Bonjour pingou67 & matt05;

Pourriez vous m'indiquer d'une part le type de Cube que vous possédez?

G4 avec DD intégré ou G5 Wifi HD avec DD externe?

D'autre part le type de vos téléviseurs ainsi que l'année de leur sortie ?

Merci et bon App

pingou67
pingou67

pingou67

sujets postés
0
participations
8
Niveau
0
81 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

matt05 a écrit :

Encore des micro coupures toutes les minutes, c'est insupportables, impossible de suivre un film. Je vais résilier Canal je pense car à 37€ par mois c'est juste de l'escroquerie d'avoir une qualité aussi nulle.

C'est pareil chez moi. C'est vraiment inadmissible. Ça fait des mois que ça dure. Il aura déjà fallu des mois pour que canal prenne ce problème en compte et fasse un questionnaire et après encore plusieurs mois rien, pas de résolution, pas d'informations ni de feedback. Je pense que nous pouvons sans problème résilier nos abonnements pour service non rendu.

matt05
matt05

matt05

sujets postés
20
participations
49
Niveau
1
533 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Encore des micro coupures toutes les minutes, c'est insupportables, impossible de suivre un film. Je vais résilier Canal je pense car à 37€ par mois c'est juste de l'escroquerie d'avoir une qualité aussi nulle.

nico.g2
nico.g2

nico.g2

sujets postés
0
participations
2
Niveau
0
20 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,
Je pense que ce problème vient du hardware du cube. Car moi aussi je suis victime de ces micro coupure, mais en plus par moment je perds même le signal HDMI ( plus de son et dimage). Et la seul solution pour rétablir: éteindre avec l'interrupteur arrière, débrancher et re branché la prise HDMI, puis remettre le décodeur sous tension en espérant qu'il veut bien redémarrer.
Je trouve que le développement de ce cube n'est pas terrible, entre les problème de son, de mise sous tension ou qui s'éteint tout seul.

Elmin44
Elmin44

Elmin44

sujets postés
0
participations
20
Niveau
1
202 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

patrick noclain a écrit :

salut à tous, j'ai résolu le problème . Débrancher le cube hd wifi durant cinq minutes, puis le rebrancher et depuis plus de coupures . à voir pour vous !

Une manipe plus simple et moins longue que j'ai testé et RAS depuis 2 jours.

Appuii long sur le bouton power du décodeur jusqu'a voir l'heure disparaitre et un bouton rouge s'allumùer, ensuite rallumer via la télécommande.

A tester et faire remonter si la manipe fonctionne chez d'autres.

Saïd - Equipe CANAL
Saïd - Equipe CANAL

Saïd - Equipe CANAL

sujets postés
117
participations
7000
Niveau
6
70743 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Afin de centraliser toutes vous remontées,  je vous invite à renseigner le questionnaire que vous trouverez dans ce sujet

Je vous remercie

A bientôt

patrick32110
patrick32110

patrick32110

sujet posté
1
participations
4
Niveau
0
54 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

salut à tous, j'ai résolu le problème . Débrancher le cube hd wifi durant cinq minutes, puis le rebrancher et depuis plus de coupures . à voir pour vous !

pingou67
pingou67

pingou67

sujets postés
0
participations
8
Niveau
0
81 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Ce n'est clairement pas sérieux pour une entreprise comme canal+, un délai de résolution aussi énorme et en plus sans aucune information mise à jour dans le suivi de l'incident... Je crois que la seule solution qui reste est le désabonnement pour service non rendu.

nico.g2
nico.g2

nico.g2

sujets postés
0
participations
2
Niveau
0
20 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

De même. C'est insupportable. Et payer 900€/an pour des problème qui ne sont toujours pas résolu 1 an après, je ne trouve pas ça très sérieux de la par de Canal+.