Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

son sur ushuaia

laurette26
laurette26

laurette26

sujets postés
3
participations
3
Niveau
0
27 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

depuis quelques semaines, il y a des coupures son sur la chaîne ushuaïa, ça dure une fraction de seconde mais c'est régulier.

Phénomène uniquement constaté sur cette chaîne et dans presques toutes les émissions.

J'ai déjà fait des mises à jour et une nouvelle recherche de chaînes, et cela continue.

Pour info, j'ai un 2me décodeur et j'ai le même problème.

Y a-t-il des problèmes avec cette chaîne ?

Merci.

Participations

laurette26
laurette26

laurette26

sujets postés
3
participations
3
Niveau
0
27 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Il n'y a plus de problème.
Merci pour votre réactivité.
Laure

Mario
Mario

Mario

sujets postés
29
participations
921
Niveau
3
4651 / 5000
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

 

Nos équipes techniques ont effectué des modifications sur la diffusion de la chaine. Pouvez-vous nous dire si ces coupures de son ont disparu?

 

A bientôt.

 

 

Mario
Mario

Mario

sujets postés
29
participations
921
Niveau
3
4651 / 5000
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour,

 

Je vous remercie pour ces informations complémentaires, que j'ai transmises à nos équipes techniques pour investigations.

Je reviens vers vous rapidement.

 

A très vite.

makoto
makoto

makoto

sujets postés
41
participations
545
Niveau
4
5058 / 20000
points

Abonné Canal+ (résiliation en cours pour fin juin 2016)

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

même découverte sur la version HD

pas de probleme avec la version SD bien sur

publimages
publimages

publimages

sujets postés
0
participations
3
Niveau
0
63 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
Je constate le même problème sur mon cube.... seulement sur cette chaîne...
Merci

laurette26
laurette26

laurette26

sujets postés
3
participations
3
Niveau
0
27 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,
le 1er téléviseur est branché en HDMI et le 2nd avec une prise péritel
Donc je n'ai pas essayé d'autres branchements
Merci

Mario
Mario

Mario

sujets postés
29
participations
921
Niveau
3
4651 / 5000
points
Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonjour Laurette,

Nous ne constatons pas de dysfonctionnement sur Ushuaia TV actuellement.

Pour échanger à ce sujet avec nos équipes techniques, j'ai besoin de quelques précisions. Comment vos décodeurs sont-il raccordés à vos TV: en HDMI, péritel, via un ampli? S'il s'agit d"un branchement HDMI, avez-vous essayé une autre entrée?

Je vous remercie pour ces précisions.

A très vite.