Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Coupures régulières son et image

jinshenka
jinshenka

jinshenka

sujets postés
3
participations
13
Niveau
1
109 / 750
points
Custom field 2
ADSL Free
Custom field 3
Custom field 4
Custom field 7
74

Bonjour, voici mon souci : depuis environ une semaine j'ai des grosses coupures sur plusieurs chaînes.

- Coupure du son et de l'image pendant 5 sec voire une bonne minute parfois.

- Pendant la coupure, aucune autre chaîne ne fonctionne.

- Certaines chaînes s'affichent en noir et mettent plus de 5 sec à s'afficher.

A noter que je n'ai aucun problème sur le replay, à la demande ou pass séries.

Je dois dire que je n'ai jamais eu aucun souci de ce type depuis janvier que je suis abonnée. Je suis sur Freebox avec 2 Player dans 2 pièces différentes. J'ai tout redémarré, débranché les Freeplugs mais rien n'y fait.

Si vous avez des pistes, je suis preneuse car c'est super agaçant. A noter que ma connection est de 13 Mbps je viens de faire le test.

Participations

papapoule
papapoule

papapoule

sujets postés
4
participations
7
Niveau
0
0 / 100
points

Il y a deux catégories de télévision: la télévision intelligente qui fait des citoyens difficiles à

Custom field 2
ADSL ORANGE
Custom field 3
Custom field 4
Custom field 7

jinshenka a écrit :

Bonjour, voici mon souci : depuis environ une semaine j'ai des grosses coupures sur plusieurs chaînes.

- Coupure du son et de l'image pendant 5 sec voire une bonne minute parfois.

- Pendant la coupure, aucune autre chaîne ne fonctionne.

- Certaines chaînes s'affichent en noir et mettent plus de 5 sec à s'afficher.

A noter que je n'ai aucun problème sur le replay, à la demande ou pass séries.

Je dois dire que je n'ai jamais eu aucun souci de ce type depuis janvier que je suis abonnée. Je suis sur Freebox avec 2 Player dans 2 pièces différentes. J'ai tout redémarré, débranché les Freeplugs mais rien n'y fait.

Si vous avez des pistes, je suis preneuse car c'est super agaçant. A noter que ma connection est de 13 Mbps je viens de faire le test.

Bonjour,

Ce que vous décrivez ressemble beaucoup à ce que je vis avec ma Bbox Sensation. Dès que l'image se fige ou disparaît, je zappe et hop ça revient, mais il faut le faire au moins 1 fois par minute... Cependant, les chaînes "génériques" TF1 (pouah), F2, Arte... elles sont impeccables même en HD...

peff
peff

peff

sujets postés
2
participations
9
Niveau
0
24 / 100
points
Custom field 2
ADSL 9T
Custom field 3
Custom field 4
Custom field 7

Je viens de rentrer et donc de tester...
je regarde C+ en clair via Free, et c'est pareil, toujours des coupures ttes les 30s/1min...
vraiment tres tres desagreable.

jinshenka
jinshenka

jinshenka

sujets postés
3
participations
13
Niveau
1
109 / 750
points
Custom field 2
ADSL Free
Custom field 3
Custom field 4
Custom field 7
74

Bonjour,
Juste un petit mot pour vous dire que j'ai toujours les soucis.
Hier j'ai tenté de regarder les MTV video awards, toutes les 30sec ça coupait pendant 1 minute. C'est juste inregardable. Du coup je ne regarde quasiment plus canalsat. Malheureusement, si cela persiste, je vais devoir me désabonner car pour le moment je paye pour pas grand-chose (même si j'ai l'offre à 15e). Je me retrouve à regarder la Tv free ou la TNT.

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
293
participations
7319
Niveau
6
80440 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

@jinshenka et @peff : merci pour vos retours, j'en ai informé l'équipe technique.

A bientôt !

peff
peff

peff

sujets postés
2
participations
9
Niveau
0
24 / 100
points
Custom field 2
ADSL 9T
Custom field 3
Custom field 4
Custom field 7

V6 pour moi aussi

jinshenka
jinshenka

jinshenka

sujets postés
3
participations
13
Niveau
1
109 / 750
points
Custom field 2
ADSL Free
Custom field 3
Custom field 4
Custom field 7
74

@Remy : Freebox v6 pour moi.

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
293
participations
7319
Niveau
6
80440 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7
@jinshenka : Nous recensons actuellement sur ce sujet les retours des abonnés qui rencontrent des défauts d'image et de son via Free.

Nous remontons ces infos à l'équipe technique pour investigation. Nous reviendrons vers vous dès qu'un retour nous sera fait.

Pouvez-vous nous indiquer le modèle de votre Freebox : V5 ou V6 ?

A bientôt !


jinshenka
jinshenka

jinshenka

sujets postés
3
participations
13
Niveau
1
109 / 750
points
Custom field 2
ADSL Free
Custom field 3
Custom field 4
Custom field 7
74

Juste pour info j'ai toujours le même souci, aucune amélioration, j'espérais que ça allait s'arranger tout seul mais ça persiste... Impossible de suivre un film en entier.

jinshenka
jinshenka

jinshenka

sujets postés
3
participations
13
Niveau
1
109 / 750
points
Custom field 2
ADSL Free
Custom field 3
Custom field 4
Custom field 7
74

Jordan - Equipe CANAL a écrit :

J'avais fait le test lors du souci la dernière fois et ça m'a donné 13 Mbps. Entre temps j'ai interchangé mes Freeplugs (j'en ai 3) pour voir, y' un léger mieux mais il y a toujours certaines chaînes en noir comme en ce moment La Chaîne météo, parfois c'est les chaînes Cinéma... Ca tourne.

A l'instant je refais le test je suis tombée à 9 Mbps... Qu'en conclure ?

peff
peff

peff

sujets postés
2
participations
9
Niveau
0
24 / 100
points
Custom field 2
ADSL 9T
Custom field 3
Custom field 4
Custom field 7

je viens de faire le test, il est 23h

peff
peff

peff

sujets postés
2
participations
9
Niveau
0
24 / 100
points
Custom field 2
ADSL 9T
Custom field 3
Custom field 4
Custom field 7

Jordan - Equipe CANAL a écrit :

Bonsoir à tous,

 

Pouvez-vous tester votre débit ici au moment où vous rencontrez ce problème et me dire quels sont:

                           - votre débit descendant

                           - votre débit montant

                           - votre ping

 

En effet, le débit fluctuant en fonction des moments de la journée et du nombre de personnes connectées, il peut être de 14 Mbps à un moment et diminuer de façon considérable dans la meme journée.

 

J'attends votre retour.

 

Cdlt,

Premier/second/troisieme test avec la box allumé sur canalsat avec une chaine

62ms/63ms/61ms

9.41mb/11.77mb/9.17mb descendant

0.84mb/0.85mb/0.81mb  montant

Premier/second/troisieme test avec la box eteinte

61ms/63ms/67ms

15.34mb/14.92mb/12.3mb

0.81mb/0.85mb/0.85mb

débit descendant:

J'ai 39db d'attenuation sur ma ligne

3-4db de marge de bruit

montant:

43db

7db

 

la par ex, MTV, paris premiere, AB1... et d'autres ne fonctionne pas en changeant de chaine.

des fois cela va revenir et des fois pas du tout

Jordan - Equipe CANAL
Jordan - Equipe CANAL

Jordan - Equipe CANAL

sujets postés
106
participations
4033
Niveau
5
34454 / 50000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

Bonsoir à tous,

 

Pouvez-vous tester votre débit ici au moment où vous rencontrez ce problème et me dire quels sont:

                           - votre débit descendant

                           - votre débit montant

                           - votre ping

 

En effet, le débit fluctuant en fonction des moments de la journée et du nombre de personnes connectées, il peut être de 14 Mbps à un moment et diminuer de façon considérable dans la meme journée.

 

J'attends votre retour.

 

Cdlt,

peff
peff

peff

sujets postés
2
participations
9
Niveau
0
24 / 100
points
Custom field 2
ADSL 9T
Custom field 3
Custom field 4
Custom field 7

Probleme idem pour ma pars.
j'ai desfois les chaines qui ne s'affichent carrement pas, cela reste noir...
desfois ca pixelise, desfois ca me fait des coupures et ca revient.
J'ai 14mb en débit, je ne telecharge pas a coté, je n'enregistre pas.
j'ai deja tout re-initialisé