Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

connexion Le Cube

arzodam
arzodam

arzodam

sujet posté
1
participation
1
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

1er branchement de mon nouveau décodeur Le Cube/TNT. Ecran bleu. Message "Bienvenue" sur fond noir pendant 2 secondes puis retour ecran bleu. Ai tenté de relancer le décodeur (10s sur bouton marche/arrêt = led rouge clignote pendant l'appui + retrait et insertion carte d'abonné) sans aucun résultat. Heureusement que j'ai toujours mon ancien décodeur canal qui lui fonctionne parfaitement !

Petite question : ce décodeur est-il compatible avec les téléviseurs analogiques ?

Si quelqu'un peut aider, merci d'avance...

Participations

homer.
homer.

homer.

sujets postés
70
participations
2631
Niveau
5
33068 / 50000
points

D'OH... OH PINAISE!!!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonsoir
en laissant appuye la touche veille sur le decodeur et la touche P- vous retrouverez en effet les reglages usines
laissez appuyez assez longtemps,l'afficheur va s'eteindre puis afficher un message du type 'fact' ou 'init'
@+

arzodam
arzodam

arzodam

sujet posté
1
participation
1
Niveau
0
0 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

homer. a écrit :

bonjour
votre cube est compatible avec une tv equipee d'une prise peritel ou hdmi (sur les anciens tv cela fonctionne)
essayez de relier le cube a la tv avec un autre cable peritel
verifiez que les fiches peritel sont branchees a fond dans leur emplacement sur le decodeur et sur le tv
essayez les deux peritels dispo sur l'arriere du cube
@+

Merci pour l'intervention.

Les cables ne sont pas en cause puisque mon ancien décodeur fonctionne parfaitement si je le rebranche.

Poursuivant mes recherches, je suis tombé sur la méthode pour réinitialiser le décodeur (méthode quelque peu "exotique" s'il en est !).

toujours est-il que je reçois désormais le bouquet Canal + la TNT sans problème depuis 2 heures. Pourvou qué ça doure...

Par contre, je n'ai pas réussi à connecter ma LiveBox. je ne mesure pas l'impact de cette absence de connexion...

Merci à Homer d'avoir consacré un instant à mon problème...

Arzodam

homer.
homer.

homer.

sujets postés
70
participations
2631
Niveau
5
33068 / 50000
points

D'OH... OH PINAISE!!!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour
votre cube est compatible avec une tv equipee d'une prise peritel ou hdmi (sur les anciens tv cela fonctionne)
essayez de relier le cube a la tv avec un autre cable peritel
verifiez que les fiches peritel sont branchees a fond dans leur emplacement sur le decodeur et sur le tv
essayez les deux peritels dispo sur l'arriere du cube
@+