Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

impossibilité d'accéder aux services à la demande

rhon
rhon

rhon

sujets postés
11
participations
26
Niveau
1
437 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonsoir,

J'ai déjà soulevé ce problème il y a plus d'un mois sur ce forum, j'ai eu des conseils mais malheureusement, rien n'y a fait  et j'avoue ne plus savoir quoi faire.Je possède 2 décodeurs le Cube HD Wifi, desservis par une parabole (tête twin). Chez moi, tout marche en wifi et parfaitement. Le décodeur du bas fonctionne parfaitement et aucun souci pour la connexion afin d'accéder aux services à la demande. En revanche, et je l'avais déjà expliqué d'ailleurs dans de nombreux post, le décodeur à l'étage ne parvient absolument pas à se connecter et celà, depuis plus d'un mois environ. Je contacte le tchat (suivant les conseils du forum), leur explique le problème. Ce dernier m'a fait faire plusieurs manip. mais en vain ! Diagnostic - et celui de jacques et 3325,  si je ne me trompe pas - "wifi du déco défaillante, donc échange". J'ai reçu aujourd'hui même ce nouveau décodeur, inséré l'ancienne carte et suivi les étapes à l'écran (pas à pas). Au moment d'arriver à celle de "la connexion", j'actualise ma box qui est bien sur la liste, entre la clé wep, etc. etc. et......toujours la même réponse "ECHEC DE LA CONNEXION IMPOSSIBLE D'ACCEDER AU REEAU", quelque chose de ce type..... Donc cela ne venait pas du décodeur à priori. Mais alors, où se trouve le problème ? Ce fameux décodeur se connectait parfaitement en wifi pour accéder à tous les services, notamment celui de "Canal à la demande". Rien n'a changé chez moi. Tout marche en wifi et je possède plusieurs appareils qui sont connectés naturellement (iphone, ipad, pc....). Je vous remercie par avance pour toute l'aide et conseils que vous pourriez m'apporter car là, je pense avoir épuisé toutes mes ressources."?"

Bonne soirée

 

Participations

Remy - Equipe CANAL
Remy - Equipe CANAL

Remy - Equipe CANAL

sujets postés
293
participations
7319
Niveau
6
80440 / 500000
points
Equipe

Suivez @InfoAbonneCanal. Notre compte officiel sur Twitter !

Custom field 2
Custom field 3
Custom field 4
Custom field 7

@rhon : Merci beaucoup pour votre retour qui sera très utile aux membres qui constatent le même défaut que vous et dont le FAI est Orange.

Merci aussi au passage aux 2 Super Décrypteurs qui vous ont aidé !

A bientôt sur la Communauté !

rhon
rhon

rhon

sujets postés
11
participations
26
Niveau
1
437 / 750
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Re bonjour,

Enfin, problème résolu ! Pour toutes celles et ceux qui ont rencontré ce souci, cela peut-être les aidera. Je confirme déjà que cela venait en fait du décodeur (du moins l'ancien). Ce matin, j'ai donc fait une nouvelle tentative : avant même de procéder à l'étape connexion du décodeur, j'ai tout d'abord appuyé une petite seconde sur le bouton set up (WPS) de ma box orange (au RC) pour activer la wifi - qui a d'ailleurs toujours été présente - Puis je suis allé sur "Réglages", "décodeur" (sans que l'on m'ait demandé d'entrer la clé Wep puisque cette fois, je suis passé par le mode "wifi facile"). Immédiatement, une détection s'est déclenchée pour....aboutir au bout de quelques secondes à peine à cette phrase magique que j'attendais depuis longtemps "Connexion réussie, votre décodeur est à présent....". Je n'y croyais plus moi-même....

Pour info, j'ai déjà essayé auparavant (et à plusieurs reprises) cette procédure décrite plus haut, sans pouvoir y parvenir. La wifi du fameux décodeur "était bien défaillante" et je remercie ce forum (notamment Jacques.... et 3325 (pardonnez-moi pour les pseudos qui ne sont peut-être pas exacts, mais ils se reconnaîtront) de m'avoir conseillé fortement l'échange du décodeur.  Je tiens tout de même à rajouter une petite précision : Bien s'assurer, pour pouvoir se connecter en wifi facile, que les paramètres" wifi facile"  indiqués sur votre page livebox (192.168.1.1) sont bien cochés. Merci encore à vous.

Bonne journée