Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Cube Bloquer sur la chaine 4!

brenek48
brenek48

brenek48

sujets postés
4
participations
12
Niveau
0
20 / 100
points
Custom field 2
TNT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Je viens de recevoir le cube et après l'installation de celui-ci il restait bloqué sur la 1.

J'ai fait plusieurs choses :

- redemarrer le cube avec le bouton M/A (situer derriere) et j'ai reussi un zapping sur la 4 au redemarrage;

- J'ai reactivé les droits;

- J'ai modifié mon abonnement sur l'espace client de Free internet à TNT;

-J'ai tenté un  reset sur le decodeur, appuie long sur le bouton marche.

 

Après toutes ces manipulations, toujours rien, je commence à desespérer!!!!!

Quelqu'un a une solution,svp ??????????

 

Cédric

Participations

homer.
homer.

homer.

sujets postés
70
participations
2631
Niveau
5
33066 / 50000
points

D'OH... OH PINAISE!!!

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

bonjour
assurez vous que votre signal tnt est bon,que toutes vos connexions antennes et hdmi sont irreprochables
assurez vous que la carte abonne est bien inseree et dans le bon sens

tentez ceci:laissez appuye la touche on/off situee sur le dessus de la face avant du decodeur et la touche P- situee au meme endroit (n'utilisez pas les touches de la telecommande pour cette manip)
laissez appuyees les deux touches en meme temps jusqu'a l'apparition d'un message du type 'init' ou 'fact' sur l'afficheur du decodeur
il se peut que vous deviez laisser appuye sur ces deux touche un bon moment (10/20s)
tant qu'il n'y a pas de message sur l'afficheur,ne lachez pas les deux touches
puis laissez le decodeur faire sa reintallation (vous allez devoir reprendre l'installation depuis le debut et refaire tous vos reglages image,preferences,son,programmations d'enregistrement,connexion wifi)
il 's'agit d'un reglage du type 'usine'
testez et dites nous
@+
ps:effacez le premier message que vous avez poste car il y a doublon et cela peut perturber la resolution de votre probleme
merci