Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

webconnect a planté

jjmtarga
jjmtarga

jjmtarga

sujet posté
1
participation
1
Niveau
0
0 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

Bonjour,

Lorsque je lance un telechagement sur C+ à la demande,

J'ai une fenetre qui s'ouvre qui me dit webconnect a planté.

Utilisateur depuis longtemps de ce service, pas toujours tres performant d'ailleurs, c'est neanmoins la premier fois que je rencontre ce pb.

Merci

Participations

jjmtarga
jjmtarga

jjmtarga

sujet posté
1
participation
1
Niveau
0
0 / 100
points
Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7

jacques2255 a écrit :

Bjr
faites une réinstallation partielle de votre décodeur en passant par le menu
cdt

Merci mais c'est sur le Pc que j'ai ce message; donc je pense rien à voir avec le decodeur.

jacques2255
jacques2255

jacques2255

sujets postés
99
participations
4305
Niveau
5
39443 / 50000
points

canalsat 2 deco wifi avec DD 1 TV 46 Pouces HC 7.1+ une TV 32 Pouces 3D barre de son 2.1

Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7
bretagne

Bjr
faites une réinstallation partielle de votre décodeur en passant par le menu
cdt