Le forum espace client

Rechercher

information

Une nouvelle offre depuis le 14 novembre pour les abonnés Qu'en pensez-vous ?

Légende :

  • à consulter
  • approuvé

COMMUNAUTE D'ENTRAIDE CANAL

Communauté d'entraide canal

Communauté d'entraide canal

Numéro client :
Mon mode de réception :

Déconnexion

Sujet en attente de participation

Impossible d'avoir TCM en VO sur TV, mais OK sur ordinateur

salammbobo
salammbobo

salammbobo

sujet posté
1
participations
9
Niveau
0
32 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Cela fait plusieurs films que j'essaie de regarder en VO sur mon téléviseur (adsl Orange), la bande son est toujours en français alors que les détails INFO indiquent que l'anglais est choisi. J'ai redémarré, Livebox, décodeur. Rien ne change. Ce qui est curieux c'est que le même fim qui passe en français sur le téléviseur est bien en VO sur l'ordinateur via l'application LIVE TV.

Bug ou réglage fantaisiste ?

Participations

Raym from Earth

Raym from Earth

sujets postés
27
participations
5220
Niveau
6
65174 / 500000
points

♀☸ Le souvenir de l'être aimé restera gravé dans mon cœur ♥ pour l’Éternité ∞

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & ♡ Lancs ヅ

Bonsoir,

l'Equipe Service Client a répondu aujourd'hui.
Je vous poste le lien:
http://communaute-espaceclient.canal-plus.com/questions/591239-01-11-2013-souci-activation-v-tcm-cinema-hd-cine-premier-hd

Cordialement

salammbobo
salammbobo

salammbobo

sujet posté
1
participations
9
Niveau
0
32 / 100
points
Custom field 2
ADSL
Custom field 3
Custom field 4
Custom field 7

Nouvel élément: je suis actuellement à un autre endroit où j'ai TCM avec SFR, en adsl. La VO et les sous-titres fonctionnent parfaitement. Ou le problème est résolu avec Orange ( ce que je ne peux pas vérifier, pas le don d'ubiquïté), ou c'est la connexion avec Orange qui pose problème

seb_paris
seb_paris

seb_paris

sujets postés
0
participations
3
Niveau
0
0 / 100
points
Custom field 2
ADSL ORANGE
Custom field 3
Custom field 4
Custom field 7

Bonjour,
même chose chez moi, sur TCM et Cine+ Premier pas moyen d'activer la V.O. Precisions : on arrive sur la chaine, c'est en version française doublée => langues => anglais => aucun changement de la bande son. Ceci quelque soit le film (censé être en VM je précise), depuis une semaine. Pénible!
Quelques séances de chat avec des conseillers techniques n'y ont rien changé...
Je suis chez Orange, en Livebox Play.
Quelqu'un peut-il enfin faire quelque chose... ?
D'avance merci.

 Bonjour,

J'ai apporté une réponse ici .

Pouvez vous répondre aux précisions demandées ?

Je vous remercie

Raym from Earth

Raym from Earth

sujets postés
27
participations
5220
Niveau
6
65174 / 500000
points

♀☸ Le souvenir de l'être aimé restera gravé dans mon cœur ♥ pour l’Éternité ∞

Custom field 2
SAT
Custom field 3
Custom field 4
Custom field 7
☺ AURA ☼ & ♡ Lancs ヅ

Bonsoir salammbobo,

comme je l'ai dit à amateur_cinéma, un formulaire d'incident a été rempli et envoyé aux équipes techniques concernant ce problème de V.O sur TCM, mais rien n'est redescendu sur le site Infos Incidents.
Si ce soir, je ne constate rien, j'en ferai remonter un autre.

Cordialement.
Bonne nuit.